<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://ogp.me/ns/fb#"
	  xml:lang="ru-ru" lang="ru-ru">
<head>
        
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
    
      <base href="http://www.redstar.ru/index.php/component/k2/item/32183-primirenie-prodolzhaetsya" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Сирия,ВКС,Генштаб" />
  <meta name="title" content="Примирение продолжается" />
  <meta property="og:url" content="http://www.redstar.ru/index.php/component/k2/item/32183-primirenie-prodolzhaetsya" />
  <meta property="og:title" content="Примирение продолжается" />
  <meta property="og:type" content="Article" />
  <meta property="og:image" content="http://www.redstar.ru/media/k2/items/cache/5dd695aa3243c77d2a134985acfa5436_XS.jpg" />
  <meta name="image" content="http://www.redstar.ru/media/k2/items/cache/5dd695aa3243c77d2a134985acfa5436_XS.jpg" />
  <meta property="og:description" content="В Москве прошёл очередной брифинг начальника Главного оперативного управления Генерального штаба Вооружённых Сил РФ генерал-лейтенанта Сергея Рудского..." />
  <meta name="description" content="В Москве прошёл очередной брифинг начальника Главного оперативного управления Генерального штаба Вооружённых Сил РФ генерал-лейтенанта Сергея Рудского..." />
  <meta name="spr-verification" content="9b36812e67376a1" /><!--FDB6A188D85B265ED90483F29BAF76CF-->
  <title>Примирение продолжается</title>
  <link href="http://www.redstar.ru/images/banners/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_twn2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?v=1017" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=1017" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/menu.gkmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/typography.style2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/style2.css" type="text/css" />
  <style type="text/css">
.gkWrap { width: 1000px!important; }html { min-width: 1000px!important; }body,
#gkPage .box.small > div > h3.header,
#gkPage .box_text.small > div > h3.header,
#gkPage .box_menu.small > div > h3.header,
#gkBottomWrap .box > div > h3.header,
#gkPage .box.advert h3.advert { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu > div > ul > li > a,
#gkPage .box > div > h3.header,
#gkPage .box_menu > div > h3.header,
#gkPage .box_text > div > h3.header,
ul.gkTabs li,
h1, h2, h3, h4, h5,
#gkMainMenu > div > ul div.childcontent .group-title,
.button,
button,
button.button,
input[type=submit],
input[type=button],
.pagenav-next a,
.pagenav-prev a,
table th,
legend,
.tip-title,
div.pagination ul li a,
div.pagination ul li span,
div.k2Pagination ul li a,
div.k2Pagination ul li span,
div.header .nspLinks ul li h4 { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif; }
#gkHighlighterGK4-gkHighlight_128 .gkHighlighterInterface span.text { color: #ffffff; } #gkHighlighterGK4-gkHighlight_128 .gkHighlighterInterface { background-color: #819510; border-radius: 1px; -moz-border-radius: 1px; -webkit-border-radius: 1px; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/jquery-1.7.2.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.noconflict.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?v=1017" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/mediaobject.js?v=1017" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/addons/default.js?v=1017" type="text/javascript"></script>
  <script src="http://api.recaptcha.net/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.redstar.ru/templates/gk_twn2/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://www.redstar.ru/templates/gk_twn2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="/media/system/js/validate.js" type="text/javascript"></script>
  <script src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="http://www.redstar.ru/modules/mod_highlighter_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var K2SitePath = '/';	JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:0,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Следующее','previous':'Предыдущее','cancel':'Отменить','numbers':'{$current} из {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
						function showRecaptcha(){
							Recaptcha.create("6LeFWtsSAAAAAGFqmSqU28P5Iqg9QOa5PA4AZdtf", "recaptcha", {
								theme: "blackglass"
							});
						}
						$K2(window).load(function() {
							showRecaptcha();
						});
						 $GKMenu = { height:true, width:true, duration: 250 };$GK_TMPL_URL = "http://www.redstar.ru/templates/gk_twn2";function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(840000); });window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});window.addEvent('domready', function(){ 
	document.id("submit_1").setStyle('display','none');
	});
	function showGKRecaptcha(element, submitButton, recaptchaButton) {
  	Recaptcha.destroy();
  	Recaptcha.create("6LeFWtsSAAAAAGFqmSqU28P5Iqg9QOa5PA4AZdtf ", element, {theme: 'white', tabindex: 0, callback: Recaptcha.focus_response_field}); 
 	document.getElements("register_submit").setStyle('display','none');
 	document.getElements(".recaptcha_required").setStyle('display','block');
 	document.id("recaptcha_required_1").setStyle('display','none');
 	document.id("submit_1").setStyle('display','inline-block');
	document.id("submit_1").setStyle('width','auto');
	}
  </script>

    



    <!--[if IE 9.0]><link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/ie9.css" type="text/css" /><![endif]-->

	<!--[if IE 8.0]><link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/ie8.css" type="text/css" /><![endif]-->

	<!--[if IE 7.0]><link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/ie7.css" type="text/css" /><![endif]-->    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
     </head>
<body>
	<!--[if IE 6]>
   <div id="gkInfobar"><a href="http://browsehappy.com">Internet Explorer 6 isn't supported by this website...</a></div>
   <![endif]-->
				
	<div id="gkPage" class="gkMain gkWrap">
          
    
    
        <div id="gkLogoWrap">

    
	         <h1 id="gkLogo">
          <a href="/./">
          <img src="http://www.redstar.ru/images/banners/logo.png" alt="redstar.ru" />
          </a>
     </h1>
         
		<div id="gkButtons">
		<div>
            			<a href="http://www.redstar.ru/index.php?option=com_users&amp;view=login" id="btnLogin"><span>Логин</span></a>
						<!-- -->
			<!--<a href="http://www.redstar.ru/index.php?option=com_users&amp;view=registration" id="btnRegister"><span>Регистрация</span></a>-->
			<!---->
		</div>
	</div>
	
		<div id="gkHighlighter">
		<div class="gkHighlighterGK4" id="gkHighlighterGK4-gkHighlight_128">
        <div class="gkHighlighterWrapper">
                                                    	<div class="gkHighlighterItem"><span><a href="/index.php/component/k2/item/31914-posol-sirii-v-rossii-riyad-khaddad-ogromnoe-spasibo-nashim-druzyam-iz-rossii"><span>Посол Сирии в России Рияд Хаддад:  ОГРОМНОЕ СПАСИБО НАШИМ ДРУЗЬЯМ ИЗ РОССИИ</span>: Уже шестой год сирийская земля объята пламенем гражданской войны. Как в Сирии&nbsp; оценивают российскую помощь в</a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/component/k2/item/31813-nam-dovereno-spokojstvie-rodiny"><span>Нам доверено спокойствие Родины</span>: </a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/component/k2/item/31653-shchit-bezopasnosti-prochen"><span>Щит безопасности прочен</span>: 17 декабря – День Ракетных войск стратегического назначения
</a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/component/k2/item/31139-dubosekova-vechnaya-slava"><span>Дубосекова вечная слава</span>: К подвигу, воспетому в стихах и прозе, живописи и камне, обратилось кино
</a></span></div>
                                        </div>
</div>

<script type="text/javascript">
	try{$Gavick;}catch(e){$Gavick = {};}
	$Gavick["gkHighlighterGK4-gkHighlight_128"] = {
		"animationType" : 'slides',
        "animationSpeed" : 350,
		"animationInterval" : 5000,
		"animationFun" : Fx.Transitions.linear,
		"mouseover" : true	};
</script>
	</div>
		
</div>        
        <div id="gkMenuWrap" class="clear">    
           	           	<div id="gkTopMenu">
           		           		<div id="gkTopMenu1">
           			
<ul class="menu">
<li class="item-209"><a href="/index.php/2011-07-25-15-55-32" >Армия сегодня</a></li><li class="item-211"><a href="/index.php/2011-07-25-15-56-32" >В мире</a></li><li class="item-213"><a href="/index.php/2011-07-25-15-57-07" >Вооружение и техника</a></li><li class="item-508"><a href="/index.php/unarmy" >Юнармия</a></li><li class="item-212"><a href="/index.php/2011-07-25-15-56-49" >Культура</a></li><li class="item-215"><a href="/index.php/2011-07-25-15-57-34" >Спорт</a></li><li class="item-428"><a href="http://ens.mil.ru/education/documents.htm" >Абитуриенту-2017</a></li></ul>

           		</div>
           		           		
           		           		<div id="gkSearch">
           			

<div class="custom"  >
	<div class="yandexform" onclick="return {'bg': '#3d77b1', 'language': 'ru', 'encoding': '', 'suggest': false, 'tld': 'ru', 'site_suggest': false, 'webopt': false, 'fontsize': 5, 'arrow': false, 'fg': '#ffffff', 'logo': 'rb', 'websearch': false, 'type': 2}" data-mce-onclick=""><form action="http://www.redstar.ru/index.php/component/content/article/2-uncategorised/103-rezultaty-poiska" method="get"><input name="searchid" value="1864514" type="hidden" /><input name="text" type="text" /><input value="Найти" type="submit" /></form></div></div>

           		</div>
           			
           	</div>
                                 	<div id="gkMainMenu" class="clear">
      			<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first active"><a href="http://www.redstar.ru/"  class=" first active" id="menu101" title="Главное" ><span class="menu-title">Главное</span></a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu102" title="Новости" ><span class="menu-title">Новости</span></a><div class="childcontent" style="width: 600px;">
<div class="childcontent-inner-wrap" style="width: 600px;">
<div class="childcontent-inner" style="width: 600px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="group-title"><a href="/index.php/news-menu/vesti"  class=" first group" id="menu276" title="Вести «Красная звезда»" ><span class="menu-title">Вести «Красная звезда»</span></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first haschild"><a href="#"  class=" first haschild" id="menu103" title="В военных округах" ><span class="menu-title">В военных округах</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/index.php/news-menu/vesti/v-voennyh-okrugah/iz-zapadnogo-voennogo-okruga"  class=" first" id="menu277" title="Из ЗВО" ><span class="menu-title">Из ЗВО</span></a></li><li ><a href="/index.php/news-menu/vesti/v-voennyh-okrugah/iz-tsentralnogo-voennogo-okruga"  id="menu278" title="Из ЦВО" ><span class="menu-title">Из ЦВО</span></a></li><li ><a href="/index.php/news-menu/vesti/v-voennyh-okrugah/iz-yuzhnogo-voennogo-okruga"  id="menu279" title="Из ЮВО" ><span class="menu-title">Из ЮВО</span></a></li><li  class="last"><a href="/index.php/news-menu/vesti/v-voennyh-okrugah/iz-vostochnogo-voennogo-okruga"  class=" last" id="menu280" title="Из ВВО" ><span class="menu-title">Из ВВО</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/index.php/news-menu/vesti/iz-vmf"  class=" haschild" id="menu283" title="Из ВМФ" ><span class="menu-title">Из ВМФ</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/index.php/news-menu/vesti/iz-vmf/severnyj-flot"  class=" first" id="menu303" title="Северный флот" ><span class="menu-title">Северный флот</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-vmf/baltijskij-flot"  id="menu304" title="Балтийский флот" ><span class="menu-title">Балтийский флот</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-vmf/chernomorskij-flot"  id="menu305" title="Черноморский флот" ><span class="menu-title">Черноморский флот</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-vmf/tikhookeanskij-flot"  id="menu306" title="Тихоокеанский флот" ><span class="menu-title">Тихоокеанский флот</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-vmf/kaspijskaya-flotiliya"  id="menu307" title="Каспийская флотилия" ><span class="menu-title">Каспийская флотилия</span></a></li><li  class="last"><a href="/index.php/news-menu/vesti/iz-vmf/morskaya-pekhota"  class=" last" id="menu348" title="Морская пехота" ><span class="menu-title">Морская пехота</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/index.php/news-menu/vesti/iz-vvs1"  id="menu367" title="Из ВВС" ><span class="menu-title">Из ВВС</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-sukhoputnykh-vojsk"  id="menu285" title="Из Сухопутных войск" ><span class="menu-title">Из Сухопутных войск</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-moskvy"  id="menu284" title="Из Москвы" ><span class="menu-title">Из Москвы</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-dosaaf"  id="menu286" title="Из ДОСААФ" ><span class="menu-title">Из ДОСААФ</span></a></li><li  class="demo_typography"><a href="/index.php/news-menu/vesti/typography"  class="  demo_typography" id="menu104" title=" Комментарии" ><span class="menu-title"> Комментарии</span></a></li><li  class="last  demo_typography"><a href="/index.php/news-menu/vesti/tablo-dnya"  class=" last  demo_typography" id="menu333" title="Табло дня" ><span class="menu-title">Табло дня</span></a></li></ul></div></div></li></ul></div><div class="gkcol " style="width: 200px;"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="group-title"><a href="/index.php/news-menu/v-armiyakh-sng"  class=" first group" id="menu272" title="В армиях СНГ" ><span class="menu-title">В армиях СНГ</span></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/news-menu/v-armiyakh-sng/armenia"  class=" first" id="menu292" title="Армения" ><span class="menu-title">Армения</span></a></li><li ><a href="/index.php/news-menu/v-armiyakh-sng/belarusarmy"  id="menu293" title="Белоруссия" ><span class="menu-title">Белоруссия</span></a></li><li ><a href="/index.php/news-menu/v-armiyakh-sng/kazakhstanarmy"  id="menu294" title="Казахстан" ><span class="menu-title">Казахстан</span></a></li><li ><a href="/index.php/news-menu/v-armiyakh-sng/kyrgyzstanarmy"  id="menu295" title="Киргизия" ><span class="menu-title">Киргизия</span></a></li><li ><a href="/index.php/news-menu/v-armiyakh-sng/ua-army"  id="menu296" title="Украина" ><span class="menu-title">Украина</span></a></li><li ><a href="/index.php/news-menu/v-armiyakh-sng/tadzhikistan"  id="menu349" title="Таджикистан" ><span class="menu-title">Таджикистан</span></a></li><li  class="last"><a href="/index.php/news-menu/v-armiyakh-sng/azerbajdzhan"  class=" last" id="menu350" title="Азербайджан" ><span class="menu-title">Азербайджан</span></a></li></ul></div></div></li></ul></div><div class="gkcol  last" style="width: 200px;"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="group-title"><a href="/index.php/news-menu/pravovye-novosti"  class=" first group" id="menu329" title="Правовые новости" ><span class="menu-title">Правовые новости</span></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/news-menu/pravovye-novosti/kriminalnaya-khronika"  class=" first" id="menu308" title="Криминальная хроника" ><span class="menu-title">Криминальная хроника</span></a></li><li ><a href="/index.php/news-menu/pravovye-novosti/dokumenty"  id="menu330" title="Документы" ><span class="menu-title">Документы</span></a></li><li  class="last"><a href="/index.php/news-menu/pravovye-novosti/konsultatsii"  class=" last" id="menu331" title="Консультации" ><span class="menu-title">Консультации</span></a></li></ul></div></div></li></ul></div>
</div>
</div>
</div></li><li ><a href="/index.php/newspaper"  id="menu137" title="Сегодня в номере" ><span class="menu-title">Сегодня в номере</span></a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu207" title="О газете" ><span class="menu-title">О газете</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/2011-06-30-23-44-03/2011-12-11-22-11-08"  class=" first" id="menu310" title="История газеты" ><span class="menu-title">История газеты</span></a></li><li ><a href="/index.php/2011-06-30-23-44-03/90-redstar"  id="menu436" title="«Красной звезде» - 90" ><span class="menu-title">«Красной звезде» - 90</span></a></li><li ><a href="/index.php/2011-06-30-23-44-03/2011-12-11-22-11-47"  id="menu311" title="Подписка" ><span class="menu-title">Подписка</span></a></li><li  class="last"><a href="/index.php/2011-06-30-23-44-03/2011-08-04-18-06-26"  class=" last" id="menu232" title="Контакты" ><span class="menu-title">Контакты</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu328" title="Архив" ><span class="menu-title">Архив</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/arkhiv/2001"  class=" first" id="menu351" title="2001" ><span class="menu-title">2001</span></a></li><li ><a href="/index.php/arkhiv/2002"  id="menu352" title="2002" ><span class="menu-title">2002</span></a></li><li ><a href="/index.php/arkhiv/2003"  id="menu353" title="2003" ><span class="menu-title">2003</span></a></li><li ><a href="/index.php/arkhiv/2004"  id="menu354" title="2004" ><span class="menu-title">2004</span></a></li><li ><a href="/index.php/arkhiv/2005"  id="menu355" title="2005" ><span class="menu-title">2005</span></a></li><li ><a href="/index.php/arkhiv/2006"  id="menu356" title="2006" ><span class="menu-title">2006</span></a></li><li ><a href="/index.php/arkhiv/2007"  id="menu357" title="2007" ><span class="menu-title">2007</span></a></li><li ><a href="/index.php/arkhiv/2008"  id="menu358" title="2008" ><span class="menu-title">2008</span></a></li><li ><a href="/index.php/arkhiv/2009"  id="menu359" title="2009" ><span class="menu-title">2009</span></a></li><li ><a href="/index.php/arkhiv/2010"  id="menu360" title="2010" ><span class="menu-title">2010</span></a></li><li ><a href="/index.php/arkhiv/2011"  id="menu361" title="2011" ><span class="menu-title">2011</span></a></li><li ><a href="/index.php/arkhiv/2012"  id="menu362" title="2012" ><span class="menu-title">2012</span></a></li><li ><a href="/index.php/arkhiv/2013"  id="menu369" title="2013" ><span class="menu-title">2013</span></a></li><li ><a href="/index.php/arkhiv/2014"  id="menu437" title="2014" ><span class="menu-title">2014</span></a></li><li ><a href="/index.php/arkhiv/redstar-2015"  id="menu459" title="2015" ><span class="menu-title">2015</span></a></li><li ><a href="/index.php/arkhiv/redstar-2016"  id="menu475" title="2016" ><span class="menu-title">2016</span></a></li><li  class="last"><a href="/index.php/arkhiv/redstar-2017"  class=" last" id="menu507" title="2017" ><span class="menu-title">2017</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/index.php/vakansii"  id="menu345" title="Вакансии" ><span class="menu-title">Вакансии</span></a></li><li  class="last"><a href="#"  class=" last" id="menu368" title=" 16+" ><span class="menu-title"> 16+</span></a></li></ul>
</div>          	</div>
          	          	          	
          		          	
          	          	
          	         		
          	<div id="gkBottomMenu" class="clear">
          		          		<div id="gkBreadcrumb">
          			
<div class="breadcrumbs">
<ul><li class="pathway">&quot;Красная звезда&quot;</li></ul></div>
          		</div>
          			
          		
          		          		<div id="gkTopMenu2">
          			
<ul class="menu">
<li class="item-218"><a href="/index.php/2011-07-25-15-55-34" >Геополитика</a></li><li class="item-219"><a href="/index.php/2011-07-25-15-55-35" >История Отечества</a></li><li class="item-474"><a href="/index.php/politeman" >Вежливые люди</a></li><li class="item-220"><a href="/index.php/2011-07-25-15-56-33" >Кадровая хроника</a></li><li class="item-427"><a href="/index.php/nekrolog" >Некролог</a></li><li class="item-222"><a href="/index.php/2011-07-25-15-57-8" >Образование</a></li><li class="item-364"><a href="/index.php/siriya" >Сирия</a></li><li class="item-435"><a href="/index.php/advice" >Консультации</a></li></ul>

          		</div>
          		          	</div>
          	        </div>	
        
    	
<div id="system-message-container">
</div>	    <div id="mainContent" class="gkWrap clear">
	    	
	    	
	    	


	    	
	    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol " style=width:100%>
						
						<div id="gkContentMainbody" class="gkMain ">
							
				
														
				<div id="gkComponentWrap" class="gkMain  " style=width:100%>	
						
					
										
										
										<div id="gkMainbody" class="gkMain gkMarginTBLR">
						<div id="gkMainbodyWrap">
														<div id="gkBreadcrumbMainbody">
								<div>
																		
<div class="breadcrumbs">
<ul><li class="pathway">&quot;Красная звезда&quot;</li></ul></div>
																		
																			
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>																	</div>
							</div>
														
																
								<div id="gkComponent">
									

<!-- Start K2 Item Layout -->

<span id="startOfPageId32183"></span>
<div id="k2Container" class="itemView">
      
      <!-- Plugins: BeforeDisplay -->
      
            
      <!-- K2 Plugins: K2BeforeDisplay -->
      
                  <div class="itemHeader">
            
			    			      <div class="itemToolbar">
			            			            
			            <!-- Item title -->
			            
			            <h2 class="itemTitle">
			                  Примирение продолжается			                  			            </h2>
			            			            
			            
			            <ul>
			                  			                  
			                  <!-- Item Author -->
			                  
			                  <li>
			                        <span class="itemAuthor">
			                        Автор&nbsp;
			                        			                        <a rel="author" href="/index.php/component/k2/itemlist/user/61-aleksandrtihonovkrasnayazvezda">Александр ТИХОНОВ, «Красная звезда».</a>
			                        			                        </span>
			                  </li>
			                  			                  			                  
			                  			              
			                  <!-- Date created -->
			                  
			                  <li>
                                <time datetime="2017-02-07">
			                    07.02.2017 23:57                                </time>
			                  </li>
			                  
			                  			                  
			                  <!-- Font Resizer -->
			                  
			                  <li>
			                        <span class="itemTextResizerTitle">размер шрифта</span>
			                        <a href="#" id="fontDecrease">
			                              <span>уменьшить размер шрифта</span>
			                              <img src="/components/com_k2/images/system/blank.gif" alt="уменьшить размер шрифта" />
			                        </a>
			                        <a href="#" id="fontIncrease">
			                              <span>увеличить размер шрифта</span>
			                              <img src="/components/com_k2/images/system/blank.gif" alt="увеличить размер шрифта" />
			                        </a>
			                  </li>
			                  			                  				                     <!-- Print Button -->
			                      <li>
				                  <a class="itemPrintLink" rel="nofollow" href="/index.php/component/k2/item/32183-primirenie-prodolzhaetsya?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					              <span>Печать</span>
				                  </a>
			                      </li>
			                  			                  			                      <!-- Email Button -->
			                      <li>
				                   <a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=gk_twn2&amp;link=73f64ef910e2f10ddef3deec608ed17aba25b2ca" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					                <span>Эл. почта</span>
				                   </a>
			                      </li>
			                  			                  			                  			                  			                  			                  
			                  <!-- Anchor link to comments below - if enabled -->
			                  
			                  <li>
			                        			                        			                        <a class="itemCommentsLink k2Anchor" href="/index.php/component/k2/item/32183-primirenie-prodolzhaetsya#itemCommentsAnchor">
			                              Станьте первым комментатором!			                        </a>
			                        			                        			                  </li>
			                  			            </ul>
			            <div class="clr"></div>
			                   <!-- Item Rating -->
			              			            <div class="itemRatingBlock">
			                  <span>Оцените материал</span>
			                  <div class="itemRatingForm">
			                        <ul class="itemRatingList">
			                              <li class="itemCurrentRating" id="itemCurrentRating32183" style="width:0%;"></li>
			                              <li>
			                                    <a href="#" rel="32183" title="1 звезда из 5" class="one-star">1</a>
			                              </li>
			                              <li>
			                                    <a href="#" rel="32183" title="2 звезды из 5" class="two-stars">2</a>
			                              </li>
			                              <li>
			                                    <a href="#" rel="32183" title="3 звезды из 5" class="three-stars">3</a>
			                              </li>
			                              <li>
			                                    <a href="#" rel="32183" title="4 звезды из 5" class="four-stars">4</a>
			                              </li>
			                              <li>
			                                    <a href="#" rel="32183" title="5 звезд из 5" class="five-stars">5</a>
			                              </li>
			                        </ul>
			                        <div id="itemRatingLog32183" class="itemRatingLog">(0 голосов)</div>
			                        <div class="clr"></div>
			                  </div>
			                  <div class="clr"></div>
			            </div>
			            			      </div>
			            
      </div>
      
      <!-- Plugins: AfterDisplayTitle -->
      
            
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
            
      <div class="itemBody">
            
            <!-- Plugins: BeforeDisplayContent -->
            
                        
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                                    
            <!-- Item Image -->
            
            <div class="itemImageBlock">
                  <span class="itemImage">
                  <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/5dd695aa3243c77d2a134985acfa5436_XL.jpg" title="Нажмите для предварительного просмотра изображения">
                        <img src="/media/k2/items/cache/5dd695aa3243c77d2a134985acfa5436_M.jpg" alt="Примирение продолжается" style="width:200px; height:auto;" />
		  	
                  </a>
                  </span>
                                                      
                  <!-- Image credits -->
                  
                  <span class="itemImageCredits">Фото ТАСС.</span>
                                    <div class="clr"></div>
            </div>
                                                
            <!-- Item introtext -->
            
            <div class="itemIntroText">
                  <p><span style="font-size: 10pt;"><strong>В Москве прошёл очередной брифинг начальника Главного оперативного управления Генерального штаба Вооружённых Сил РФ генерал-лейтенанта Сергея Рудского</strong></span></p>
            </div>
                                    
            <!-- Item fulltext -->
            
            <div class="itemFullText">
                  
<p><em><strong>Россия во взаимодействии с правительством Сирии, а также другими странами региона, заинтересованными в нормализации обстановки в Сирийской Арабской Республике, продолжает реализацию политико-дипломатических, гуманитарных и военных мер, направленных на искоренение терроризма и установление мира на сирийской земле.</strong></em></p>
<p>Факты, изложенные генерал-лейтенантом Сергеем Рудским, подтверждают эффективность диалога, который начался в Астане. <br />Начальник Главного оперативного управления (ГОУ) Генштаба Вооружённых Сил РФ сообщил, что по итогам встречи военных экспертов из России, Турции и Ирана 6&nbsp;февраля в столице Казахстана было одобрено представленное российской стороной Положение о примирившемся районе (населённом пункте). Практически полностью согласован российский проект положения о совместной оперативной группе по укреплению режима прекращения боевых действий. <br />На следующей встрече в Астане предполагается его подписание.<br />Кроме того, по словам генерал-лейтенанта Рудского, все участники встречи поддержали дополнительный протокол к ранее заключённому соглашению, разработанный экспертами России и Турции, в котором определены конкретные меры по повышению устойчивости перемирия.<br />Тенденция к прекращению вооружённого противостояния в Сирии сохраняется и распространяется от одних регионов страны к другим. Так, по словам генерал-лейтенанта Рудского, подписаны соглашения о присоединении к режиму прекращения боевых действий с представителями 30 населённых пунктов Восточной Гуты с населением около 900 тысяч человек. С 3 февраля в районе Восточная Гута открыто девять гуманитарных коридоров для перемещения населения.<br />Введённый режим прекращения боевых действий позволил активизировать процесс примирения и в провинции Дамаск, где при активном участии российского Центра по примирению враждующих сторон удалось добиться значительных результатов. Здесь, сообщил генерал-лейтенант Рудской, сложили оружие 2,5 тысячи боевиков. А в районе Вади-Барада практически полностью восстановлено водоснабжение сирийской столицы.<br />В Восточном Каламуне к процессу примирения присоединились шесть населённых пунктов, в которых проживает 25 тысяч человек. В этом районе, отметил начальник ГОУ Генштаба, сирийским правительственным войскам совместно с формированиями оппозиции удалось сорвать попытку наступления отрядов ИГИЛ. Кстати говоря, это не единственный военный успех сирийской армии в последнее время. Она при поддержке ВКС России существенно расширила зону своего контроля и на пальмирском направлении.<br />– Освобождено 783 квадратных километра территории, в восточном направлении продвижение составило 25 километров. Освобождена Эль-Бейда, взяты под контроль господствующие высоты вдоль дороги. Пройдена большая часть пути до Пальмиры, – сообщил генерал-лейтенант Сергей Рудской.</p>
<hr />
<p><span style="font-size: 12pt; color: #0e67a5;"><strong>Населению раздали 1250 тонн продовольствия, медикаментов, предметов первой необходимости</strong></span></p>
<hr />
<p>В районе города Ханассер сирийские войска отбросили формирования ИГИЛ от трассы Дамаск – Алеппо на 16 километров. Освобождено 12 населённых пунктов и около 250 квадратных километров сирийской территории.<br />Сирийские правительственные войска в настоящее время «продолжают боевые действия с целью полного восстановления утраченного положения» в Дейр-эз-Зоре, сообщил также начальник Главного оперативного управления российского Генштаба. Действия сирийских войск на земле активно поддерживают ВКС России с воздуха. <br />– Самолётами Ту-22М3 совершено 36 боевых вылетов, в ходе которых уничтожено 34 объекта террористов, – сказал генерал-лейтенант Рудской, отметив, что благодаря поддержке нашей авиации гарнизон правительственных войск в осаждённом Дейр-эз-Зоре существенно улучшил своё положение.<br />Самолётами ВКС России в районе Эль-Баба (провинция Алеппо) уничтожено 892 объекта террористов.<br />– Действия ВКС России по поражению объектов террористов на территории Сирии будут продолжены, – сказал генерал-лейтенант Рудской, отметив при этом результативность совместных действий ВКС России и ВВС Турции по уничтожению группировки террористической организации ИГИЛ, действующей в провинции Алеппо.<br />Продолжается и оказание гуманитарной помощи жителям Сирии.<br />– Российским центром по примирению враждующих сторон проведено 699 гуманитарных акций, в ходе которых населению раздали 1250 тонн продовольствия, медикаментов, предметов первой необходимости, – привёл точные данные начальник ГОУ. <br />За последнюю неделю нашими самолётами с использованием парашютных платформ в район Дейр-эз-Зора было доставлено более 80 т продовольствия по линии ООН. 5 февраля в Телль-Биса провинции Хомс был направлен совместный гуманитарный конвой ООН, Международного комитета Красного Креста и Сирийского арабского Красного Полумесяца в составе 31 автомобиля.<br />И ещё об одном политическом моменте проинформировал генерал-лейтенант Рудской собравшихся журналистов. <br />– Успехи правительственных войск подталкивают западных политиков к получению объективной информации о ситуации в Сирии из первых рук. Вслед за представителями парламента Франции на прошлой неделе в городе Алеппо побывала делегация бельгийских депутатов, – напомнил он.<br />По его словам, визитёры из Бельгии «своими глазами увидели то, что предпочитают замалчивать западные СМИ», ознакомившись с ходом восстановления объектов, разрушенных в районе Джибрии, и пообщавшись там с беженцами из Восточного Алеппо.</p>
<p style="text-align: right;"><em><strong>На снимке: военнослужащие российской военной полиции</strong></em><br /><em><strong>привезли подарки школьникам в Алеппо</strong></em>.</p>            </div>
                                    <div class="clr"></div>
                                    
            <!-- Plugins: AfterDisplayContent -->
            
                        
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <div class="clr"></div>
      </div>
            <div class="itemLinks">
                        <div class="itemHitsTwitter">
                                    
                  <!-- Item Hits -->
                  
                  <span class="itemHits">
                  Прочитано                  <b>88</b>
                  раз                  </span>
                                                                        <div class="clr"></div>
            </div>
                                                
            <!-- Item tags -->
            
            <div class="itemTagsBlock">
                  <span>Теги</span>
                  <ul class="itemTags">
                                                <li>
                              <a href="/index.php/syria">Сирия</a>
                        </li>
                                                <li>
                              <a href="/index.php/component/k2/itemlist/tag/ВКС">ВКС</a>
                        </li>
                                                <li>
                              <a href="/index.php/component/k2/itemlist/tag/Генштаб">Генштаб</a>
                        </li>
                                          </ul>
                  <div class="clr"></div>
            </div>
                                        <!-- Social sharing -->
                <div class="itemSocialSharing">
            
                                        <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none"  data-yashareQuickServices="vkontakte,facebook,odnoklassniki,moimir,lj">
					</div> 
					<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
					<!-- Twitter Button -->
                    <div class="itemTwitterButton">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Твитнуть</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                    </div>
                                        
                <div class="clr"></div>
                </div>
                                        <div class="clr"></div>
      </div>
                  
      <!-- Author Block -->
      
      <div class="itemAuthorBlock">
                        <img class="itemAuthorAvatar" src="/media/k2/users/6.jpg" alt="Александр ТИХОНОВ, &laquo;Красная звезда&raquo;." />
  
                        <div class="itemAuthorDetails">
               <div>
                  <h3 class="itemAuthorName">
                        <a rel="author" href="/index.php/component/k2/itemlist/user/61-aleksandrtihonovkrasnayazvezda">Александр ТИХОНОВ, «Красная звезда».</a>
                  </h3>
                                                                        <div class="clr">
              </div>
            </div>
                  
                  <!-- K2 Plugins: K2UserDisplay -->
                  
                              </div>
            <div class="clr"></div>
      </div>
                  
      <!-- Latest items from author -->
      
      <div class="itemAuthorLatest">
            <h3>Последнее от                  Александр ТИХОНОВ, «Красная звезда».</h3>
            <ul>
                                    <li class="even">
                        <a href="/index.php/component/k2/item/32180-gotovnost-k-otrazheniyu-agressii">Готовность к отражению агрессии</a>
                  </li>
                                    <li class="odd">
                        <a href="/index.php/component/k2/item/32172-strategiya-obespecheniya-bezopasnosti">Стратегия обеспечения безопасности</a>
                  </li>
                                    <li class="even">
                        <a href="/index.php/component/k2/item/32171-v-oruzhejnom-tsekhe-rossii">В оружейном цехе России</a>
                  </li>
                                    <li class="odd">
                        <a href="/index.php/component/k2/item/32150-v-gotovnosti-k-lyubym-vyzovam">В готовности к любым вызовам</a>
                  </li>
                                    <li class="even">
                        <a href="/index.php/component/k2/item/32038-prioritety-vremeni">Приоритеты времени</a>
                  </li>
                              </ul>
            <div class="clr"></div>
      </div>
            		
            
      <!-- Related items by tag -->
      
      <div class="itemRelated">
            <h3>Похожие материалы (по тегу)</h3>
            <ul>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/component/k2/item/32200-komesk-v-podchinjonnykh-uveren">Комэск в подчинённых уверен</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/index.php/component/k2/item/32199-umet-srabotat-po-nulyam">Уметь «сработать по нулям»</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/news-menu/vesti/tablo-dnya/item/32176-vnezapnaya-proverka-vks">Внезапная проверка ВКС</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/index.php/component/k2/item/32172-strategiya-obespecheniya-bezopasnosti">Стратегия обеспечения безопасности</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/component/k2/item/32167-zapolyare-vstretilo-geroev">Заполярье встретило героев</a>
				
								
								
								
								
				
								
							</li>
						<li class="clr"></li>
		</ul>
            <div class="clr"></div>
      </div>
            <div class="clr"></div>
                        
      <!-- Item navigation -->
      
      <div class="itemNavigation">
            <span class="itemNavigationTitle">Другие материалы в этой категории:</span>
                                    <a class="itemNext" href="/index.php/component/k2/item/32184-v-dukhe-astany">
                  В духе Астаны                  &raquo;
            </a>
                  </div>
            
      <!-- Plugins: AfterDisplay -->
      
            
      <!-- K2 Plugins: K2AfterDisplay -->
      
                  
      <!-- K2 Plugins: K2CommentsBlock -->
      
                        
      <!-- Item comments -->
      
      <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
      <div class="itemComments">
                                                
            <!-- Item comments form -->
            
            <div class="itemCommentsForm">
                  
<h3>Оставить комментарий</h3>
<form action="/index.php/component/k2/" method="post" id="comment-form" class="form-validate">
           
<p class="itemCommentsFormNotes">
		Поля, обозначенные звездочкой (*) обязательны для заполнения	</p>
            	<label class="formComment" for="commentText">Сообщение *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='введите ваше сообщение...';" onfocus="if(this.value=='введите ваше сообщение...') this.value='';" name="commentText" id="commentText">введите ваше сообщение...</textarea>

	<label class="formName" for="userName">Имя *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="введите свое имя ..." onblur="if(this.value=='') this.value='введите свое имя ...';" onfocus="if(this.value=='введите свое имя ...') this.value='';" />

	<label class="formEmail" for="commentEmail">Эл. почта *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="введите ваш адрес электронной почты ..." onblur="if(this.value=='') this.value='введите ваш адрес электронной почты ...';" onfocus="if(this.value=='введите ваш адрес электронной почты ...') this.value='';" />


	<label class="formUrl" for="commentURL">Адрес сайта</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="введите адрес вашего сайта ..."  onblur="if(this.value=='') this.value='введите адрес вашего сайта ...';" onfocus="if(this.value=='введите адрес вашего сайта ...') this.value='';" />
            <label class="formRecaptcha">Введите два слова, которые вы видите ниже</label>
      <div id="recaptcha"></div>
            <input type="submit" class="button" id="submitCommentButton" value="Оставить комментарий" />
      <span id="formLog"></span>
      <input type="hidden" name="option" value="com_k2" />
      <input type="hidden" name="view" value="item" />
      <input type="hidden" name="task" value="comment" />
      <input type="hidden" name="itemID" value="32183" />
      <input type="hidden" name="87badd550e702ff0b0ae1b2e08730a53" value="1" /></form>
            </div>
                              </div>
           		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/component/k2/item/32183-primirenie-prodolzhaetsya#startOfPageId32183">
			Наверх		</a>
	</div>
	      <div class="clr"></div>
</div>

<!-- End K2 Item Layout -->


<!-- JoomlaWorks "K2" (v2.6.5) | Learn more about K2 at http://getk2.org -->


								</div>
													
													</div>
					</div>
										
										
									</div>
									
					
			</div>
						
					</div>
			
		

	</div>
</div>
	    	
	    	

	    </div>
    </div>
    
    <div id="gkBottomWrap" class="gkWrap clear">
        

		<div id="gkMiddleNav1" class="gkWrap">
		
<ul class="menu">
<li class="item-218"><a href="/index.php/2011-07-25-15-55-34" >Геополитика</a></li><li class="item-219"><a href="/index.php/2011-07-25-15-55-35" >История Отечества</a></li><li class="item-474"><a href="/index.php/politeman" >Вежливые люди</a></li><li class="item-220"><a href="/index.php/2011-07-25-15-56-33" >Кадровая хроника</a></li><li class="item-427"><a href="/index.php/nekrolog" >Некролог</a></li><li class="item-222"><a href="/index.php/2011-07-25-15-57-8" >Образование</a></li><li class="item-364"><a href="/index.php/siriya" >Сирия</a></li><li class="item-435"><a href="/index.php/advice" >Консультации</a></li></ul>
	
	</div>
	
		
		
		
    </div>
    
    <div id="gkFooter" class="gkWrap">
    	
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-152"><a href="http://www.mil.ru" >Минобороны России</a></li><li class="item-153"><a href="/index.php/features" >О газете</a></li><li class="item-347"><a href="http://old.redstar.ru" >Старая версия сайта</a></li><li class="item-154"><a href="/index.php/news" >Подписка</a></li><li class="item-155"><a href="/index.php/our-services" >Контакты</a></li></ul>

            </div>
                                        <span>
        		«Красная звезда» © 1924-2017. Полное или частичное воспроизведение материалов сервера без ссылки и упоминания имени автора запрещено и является нарушением российского и международного законодательства.        	 </span>
                        
                        
                        
      </div>
</div>
<!-- gplus -->
<!-- twitter -->
<!-- Pinterest script -->
 
    </div>
   
   	
   <div id="gkPopupLogin">	
   	<div class="gkPopupWrap">
   	     
		
<div id="loginForm">
	<h3>Логин <small>
    
         или <a href="http://www.redstar.ru/index.php?option=com_users&amp;view=registration">Регистрация</a></small></h3>
	    <div class="clear overflow">
		

<form action="/index.php/component/k2/" method="post" id="login-form" >
      <fieldset class="userdata">
            <h4>Авторизация</h4>
            <p id="form-login-username">
                  <label for="modlgn-username">Логин</label>
                  <input id="modlgn-username" type="text" name="username" class="inputbox"  size="42" />
            </p>
            <p id="form-login-password">
                  <label for="modlgn-passwd">Пароль</label>
                  <input id="modlgn-passwd" type="password" name="password" class="inputbox" size="42"  />
            </p>
            
                        <div id="form-login-remember">
                  <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
                  <label for="modlgn-remember">Запомнить меня</label>
            </div>
                        
            <div id="form-login-buttons">
            	<input type="submit" name="Submit" class="button" value="Войти" />
            </div>
            <input type="hidden" name="option" value="com_users" />
            <input type="hidden" name="task" value="user.login" />
            <input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJnRhc2s9MzIxODM6cHJpbWlyZW5pZS1wcm9kb2x6aGFldHN5YSZpZD0zMjE4MzpwcmltaXJlbmllLXByb2RvbHpoYWV0c3lh" />
            <input type="hidden" name="87badd550e702ff0b0ae1b2e08730a53" value="1" />      </fieldset>
	  
      <ul>
            <li>
                  <a href="/index.php/joomla-pages-ii/password-reset">
                        Забыли пароль?</a>
            </li>
            <li>
                  <a href="/index.php/joomla-pages-ii/user-remind">
                        Забыли логин?</a>
            </li>
      </ul>
	  
      <div class="posttext">
                  </div>
</form>

	</div>
</div>
	   	</div>
   	</div>
      
      <div id="gkPopupRegister">	
   	<div class="gkPopupWrap">
   		
	
<div id="registerForm">		
	<h3>Регистрация</h3>
	<div class="clear overflow">
		
<div class="gkRegistration">
	<form id="member-registration" action="/index.php/component/users/?task=registration.register" method="post" class="form-validate">
												<fieldset>
									<legend>Вы зарегистрированы!</legend>
									<dl>
									                    	
						<dt>
						<span class="spacer"><span class="before"></span><span class="text"><label id="jform_spacer-lbl" class=""><strong class="red">*</strong> Поля, обязательные для заполнения</label></span><span class="after"></span></span>												</dt>
                                                 	<dd> </dd>
                        														                    	
						<dt>
						<label id="jform_name-lbl" for="jform_name" class="hasTip required" title="Имя::Enter your full name">Имя:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[name]" id="jform_name" value="" class="required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_username-lbl" for="jform_username" class="hasTip required" title="Логин::Enter your desired user name">Логин:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[username]" id="jform_username" value="" class="validate-username required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_password1-lbl" for="jform_password1" class="hasTip required" title="Пароль::Enter your desired password - Enter a minimum of 4 characters">Пароль:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="password" name="jform[password1]" id="jform_password1" value="" autocomplete="off" class="validate-password required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_password2-lbl" for="jform_password2" class="hasTip required" title="Повтор пароля::Confirm your password">Повтор пароля<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="password" name="jform[password2]" id="jform_password2" value="" autocomplete="off" class="validate-password required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_email1-lbl" for="jform_email1" class="hasTip required" title="E-mail адрес::Enter your email address">E-mail адрес:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[email1]" class="validate-email required" id="jform_email1" value="" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_email2-lbl" for="jform_email2" class="hasTip required" title="Повтор e-mail адреса::Confirm your email address">Повтор e-mail адреса:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[email2]" class="validate-email required" id="jform_email2" value="" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_captcha-lbl" for="jform_captcha" class="hasTip required" title="COM_USERS_CAPTCHA_LABEL::COM_USERS_CAPTCHA_DESC">COM_USERS_CAPTCHA_LABEL<span class="star">&#160;*</span></label>												</dt>
                                                	<dd><script>var RecaptchaOptions = { theme : 'blackglass', lang : 'ru' };</script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LdOFs4SAAAAAMVjgQ0Au6E0e4y2F0zRmnVQVPXO "></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LdOFs4SAAAAAMVjgQ0Au6E0e4y2F0zRmnVQVPXO " height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript></dd>
                        														</dl>
				</fieldset>
							
		
		
		<div>
        
			<input type="button" id="recaptcha_required_1" onclick="showGKRecaptcha('gk_recaptcha',  'submit_1', 'recaptcha_required_1');"  value="Регистрация"  class="recaptcha_required"/>  
            <input type="submit" id="submit_1" class="register_submit validate" value="Регистрация" />
			или			<a href="/" title="Отмена">Отмена</a>
			<input type="hidden" name="option" value="com_users" />
			<input type="hidden" name="task" value="registration.register" />
			<input type="hidden" name="87badd550e702ff0b0ae1b2e08730a53" value="1" />		</div>
	</form>
</div>
	</div>
</div>		
		   	</div>
   </div>
      
      <div id="gkPopupOverlay"></div>
      
	
</body>
</html><div align="center">

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12888055&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12888055/3_0_696868FF_494848FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12888055,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12888055 = new Ya.Metrika({id:12888055});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12888055" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var a='',js=10;try{a+=';r='+escape(document.referrer);}catch(e){}try{a+=';j='+navigator.javaEnabled();js=11;}catch(e){}
try{s=screen;a+=';s='+s.width+'*'+s.height;a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;}catch(e){}
try{if(typeof((new Array).push('t'))==="number")js=13;}catch(e){}
try{document.write('<a href="http://top.mail.ru/jump?from=38551">'+
'<img src="http://d6.c9.b0.a0.top.mail.ru/counter?id=38551;t=130;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru" style="border:0;" height="40" width="88" \/><\/a>');}catch(e){}//]]></script>
<noscript><p><a href="http://top.mail.ru/jump?from=38551">
<img src="http://d6.c9.b0.a0.top.mail.ru/counter?js=na;id=38551;t=130" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a></p></noscript>
<!-- //Rating@Mail.ru counter -->


<!-- SpyLOG f:0211 -->
<script language="javascript"><!--
Mu="u3360.19.spylog.com";Md=document;Mnv=navigator;Mp=0;
Md.cookie="b=b";Mc=0;if(Md.cookie)Mc=1;Mrn=Math.random();
Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;Mt=(new Date()).getTimezoneOffset();
Mz="p="+Mp+"&rn="+Mrn+"&c="+Mc+"&t="+Mt;
if(self!=top){Mfr=1;}else{Mfr=0;}Msl="1.0";
//--></script><script language="javascript1.1"><!--
Mpl="";Msl="1.1";Mj = (Mnv.javaEnabled()?"Y":"N");Mz+='&j='+Mj;
//--></script><script language="javascript1.2"><!-- 
Msl="1.2";Ms=screen;Mpx=(Mn==0)?Ms.colorDepth:Ms.pixelDepth;
Mz+="&wh="+Ms.width+'x'+Ms.height+"&px="+Mpx;
//--></script><script language="javascript1.3"><!--
Msl="1.3";//--></script><script language="javascript"><!--
My="";My+="<a href='http://"+Mu+"/cnt?cid=336019&f=3&p="+Mp+"&rn="+Mrn+"' target='_blank'>";
My+="<img src='http://"+Mu+"/cnt?cid=336019&"+Mz+"&sl="+Msl+"&r="+escape(Md.referrer)+"&fr="+Mfr+"&pg="+escape(window.location.href);
My+="' border=0 width=88 height=31 alt='SpyLOG'>";
My+="</a>";Md.write(My);//--></script><noscript>
<a href="http://u3360.19.spylog.com/cnt?cid=336019&f=3&p=0" target="_blank">
<img src="http://u3360.19.spylog.com/cnt?cid=336019&p=0" alt='SpyLOG' border='0' width=88 height=31 >
</a></noscript>
<!-- SpyLOG -->
</div> 