<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://ogp.me/ns/fb#"
	  xml:lang="ru-ru" lang="ru-ru">
<head>
        
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
    
      <base href="http://www.redstar.ru/index.php/component/k2/item/30486-ne-strashny-lyubye-im-dorogi" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Сирия,Армия сегодня" />
  <meta name="title" content="Не страшны любые им дороги" />
  <meta property="og:url" content="http://www.redstar.ru/index.php/component/k2/item/30486-ne-strashny-lyubye-im-dorogi" />
  <meta property="og:title" content="Не страшны любые им дороги" />
  <meta property="og:type" content="Article" />
  <meta property="og:image" content="http://www.redstar.ru/media/k2/items/cache/24ca0a85fc075dc4babe60ca9c74b464_XS.jpg" />
  <meta name="image" content="http://www.redstar.ru/media/k2/items/cache/24ca0a85fc075dc4babe60ca9c74b464_XS.jpg" />
  <meta property="og:description" content="Корреспондент «Красной звезды» вместе с подразделением охраны и сопровождения грузов проехал 700 километров по сирийским шоссе – «Джебхат ан-Нусра»? Д..." />
  <meta name="description" content="Корреспондент «Красной звезды» вместе с подразделением охраны и сопровождения грузов проехал 700 километров по сирийским шоссе – «Джебхат ан-Нусра»? Д..." />
  <meta name="spr-verification" content="9b36812e67376a1" /><!--FDB6A188D85B265ED90483F29BAF76CF-->
  <title>Не страшны любые им дороги</title>
  <link href="http://www.redstar.ru/images/banners/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_twn2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?v=1017" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=1017" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/menu.gkmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/typography.style2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/style2.css" type="text/css" />
  <style type="text/css">
.gkWrap { width: 1000px!important; }html { min-width: 1000px!important; }body,
#gkPage .box.small > div > h3.header,
#gkPage .box_text.small > div > h3.header,
#gkPage .box_menu.small > div > h3.header,
#gkBottomWrap .box > div > h3.header,
#gkPage .box.advert h3.advert { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu > div > ul > li > a,
#gkPage .box > div > h3.header,
#gkPage .box_menu > div > h3.header,
#gkPage .box_text > div > h3.header,
ul.gkTabs li,
h1, h2, h3, h4, h5,
#gkMainMenu > div > ul div.childcontent .group-title,
.button,
button,
button.button,
input[type=submit],
input[type=button],
.pagenav-next a,
.pagenav-prev a,
table th,
legend,
.tip-title,
div.pagination ul li a,
div.pagination ul li span,
div.k2Pagination ul li a,
div.k2Pagination ul li span,
div.header .nspLinks ul li h4 { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif; }
#gkHighlighterGK4-gkHighlight_128 .gkHighlighterInterface span.text { color: #ffffff; } #gkHighlighterGK4-gkHighlight_128 .gkHighlighterInterface { background-color: #819510; border-radius: 1px; -moz-border-radius: 1px; -webkit-border-radius: 1px; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/jquery-1.7.2.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.noconflict.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?v=1017" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/mediaobject.js?v=1017" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/addons/default.js?v=1017" type="text/javascript"></script>
  <script src="http://api.recaptcha.net/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.redstar.ru/templates/gk_twn2/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://www.redstar.ru/templates/gk_twn2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="/media/system/js/validate.js" type="text/javascript"></script>
  <script src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="http://www.redstar.ru/modules/mod_highlighter_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var K2SitePath = '/';	JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:0,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Следующее','previous':'Предыдущее','cancel':'Отменить','numbers':'{$current} из {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
						function showRecaptcha(){
							Recaptcha.create("6LeFWtsSAAAAAGFqmSqU28P5Iqg9QOa5PA4AZdtf", "recaptcha", {
								theme: "blackglass"
							});
						}
						$K2(window).load(function() {
							showRecaptcha();
						});
						 $GKMenu = { height:true, width:true, duration: 250 };$GK_TMPL_URL = "http://www.redstar.ru/templates/gk_twn2";function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(840000); });window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});window.addEvent('domready', function(){ 
	document.id("submit_1").setStyle('display','none');
	});
	function showGKRecaptcha(element, submitButton, recaptchaButton) {
  	Recaptcha.destroy();
  	Recaptcha.create("6LeFWtsSAAAAAGFqmSqU28P5Iqg9QOa5PA4AZdtf ", element, {theme: 'white', tabindex: 0, callback: Recaptcha.focus_response_field}); 
 	document.getElements("register_submit").setStyle('display','none');
 	document.getElements(".recaptcha_required").setStyle('display','block');
 	document.id("recaptcha_required_1").setStyle('display','none');
 	document.id("submit_1").setStyle('display','inline-block');
	document.id("submit_1").setStyle('width','auto');
	}
  </script>

    



    <!--[if IE 9.0]><link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/ie9.css" type="text/css" /><![endif]-->

	<!--[if IE 8.0]><link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/ie8.css" type="text/css" /><![endif]-->

	<!--[if IE 7.0]><link rel="stylesheet" href="http://www.redstar.ru/templates/gk_twn2/css/ie7.css" type="text/css" /><![endif]-->    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
     </head>
<body>
	<!--[if IE 6]>
   <div id="gkInfobar"><a href="http://browsehappy.com">Internet Explorer 6 isn't supported by this website...</a></div>
   <![endif]-->
				
	<div id="gkPage" class="gkMain gkWrap">
          
    
    
        <div id="gkLogoWrap">

    
	         <h1 id="gkLogo">
          <a href="/./">
          <img src="http://www.redstar.ru/images/banners/logo.png" alt="redstar.ru" />
          </a>
     </h1>
         
		<div id="gkButtons">
		<div>
            			<a href="http://www.redstar.ru/index.php?option=com_users&amp;view=login" id="btnLogin"><span>Логин</span></a>
						<!-- -->
			<!--<a href="http://www.redstar.ru/index.php?option=com_users&amp;view=registration" id="btnRegister"><span>Регистрация</span></a>-->
			<!---->
		</div>
	</div>
	
		<div id="gkHighlighter">
		<div class="gkHighlighterGK4" id="gkHighlighterGK4-gkHighlight_128">
        <div class="gkHighlighterWrapper">
                                                    	<div class="gkHighlighterItem"><span><a href="/index.php/component/k2/item/30104-lyudi-skromnoj-otvagi"><span>Люди скромной отваги</span>: На территории Сирийской Арабской Республики значительный объём задач возложен на подразделения инженерных войск
</a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/component/k2/item/29653-o-nepreryvnosti-istorii-i-zashchite-otechestva"><span>О непрерывности истории и защите Отечества</span>: Будущее рождается из истории. Неполная история – причина будущих ошибок
</a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/component/k2/item/27414-armiya-generator-razvitiya-obshchestva"><span>Армия – генератор развития общества</span>: Первый заместитель министра обороны России Руслан Цаликов выступил в Военном университете
</a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/component/k2/item/27393-o-razvedke-i-razvedchikakh"><span>О разведке и разведчиках</span>:       Известный писатель и историк Николай Долгополов раскрывает новые страницы истории Службы внешней разведки России
</a></span></div>
                                        </div>
</div>

<script type="text/javascript">
	try{$Gavick;}catch(e){$Gavick = {};}
	$Gavick["gkHighlighterGK4-gkHighlight_128"] = {
		"animationType" : 'slides',
        "animationSpeed" : 350,
		"animationInterval" : 5000,
		"animationFun" : Fx.Transitions.linear,
		"mouseover" : true	};
</script>
	</div>
		
</div>        
        <div id="gkMenuWrap" class="clear">    
           	           	<div id="gkTopMenu">
           		           		<div id="gkTopMenu1">
           			
<ul class="menu">
<li class="item-209"><a href="/index.php/2011-07-25-15-55-32" >Армия сегодня</a></li><li class="item-211"><a href="/index.php/2011-07-25-15-56-32" >В мире</a></li><li class="item-503"><a href="/index.php/comments" >Комментарии</a></li><li class="item-213"><a href="/index.php/2011-07-25-15-57-07" >Вооружение и техника</a></li><li class="item-212"><a href="/index.php/2011-07-25-15-56-49" >Культура</a></li><li class="item-215"><a href="/index.php/2011-07-25-15-57-34" >Спорт</a></li><li class="item-428"><a href="http://ens.mil.ru/education/documents.htm" >Абитуриенту-2016</a></li></ul>

           		</div>
           		           		
           		           		<div id="gkSearch">
           			

<div class="custom"  >
	<div class="yandexform" onclick="return {'bg': '#3d77b1', 'language': 'ru', 'encoding': '', 'suggest': false, 'tld': 'ru', 'site_suggest': false, 'webopt': false, 'fontsize': 5, 'arrow': false, 'fg': '#ffffff', 'logo': 'rb', 'websearch': false, 'type': 2}" data-mce-onclick=""><form action="http://www.redstar.ru/index.php/component/content/article/2-uncategorised/103-rezultaty-poiska" method="get"><input name="searchid" value="1864514" type="hidden" /><input name="text" type="text" /><input value="Найти" type="submit" /></form></div></div>

           		</div>
           			
           	</div>
                                 	<div id="gkMainMenu" class="clear">
      			<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first active"><a href="http://www.redstar.ru/"  class=" first active" id="menu101" title="Главное" ><span class="menu-title">Главное</span></a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu102" title="Новости" ><span class="menu-title">Новости</span></a><div class="childcontent" style="width: 800px;">
<div class="childcontent-inner-wrap" style="width: 800px;">
<div class="childcontent-inner" style="width: 800px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="group-title"><a href="/index.php/news-menu/vesti"  class=" first group" id="menu276" title="Вести «Красная звезда»" ><span class="menu-title">Вести «Красная звезда»</span></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first haschild"><a href="#"  class=" first haschild" id="menu103" title="В военных округах" ><span class="menu-title">В военных округах</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/index.php/news-menu/vesti/v-voennyh-okrugah/iz-zapadnogo-voennogo-okruga"  class=" first" id="menu277" title="Из ЗВО" ><span class="menu-title">Из ЗВО</span></a></li><li ><a href="/index.php/news-menu/vesti/v-voennyh-okrugah/iz-tsentralnogo-voennogo-okruga"  id="menu278" title="Из ЦВО" ><span class="menu-title">Из ЦВО</span></a></li><li ><a href="/index.php/news-menu/vesti/v-voennyh-okrugah/iz-yuzhnogo-voennogo-okruga"  id="menu279" title="Из ЮВО" ><span class="menu-title">Из ЮВО</span></a></li><li  class="last"><a href="/index.php/news-menu/vesti/v-voennyh-okrugah/iz-vostochnogo-voennogo-okruga"  class=" last" id="menu280" title="Из ВВО" ><span class="menu-title">Из ВВО</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/index.php/news-menu/vesti/iz-vmf"  class=" haschild" id="menu283" title="Из ВМФ" ><span class="menu-title">Из ВМФ</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/index.php/news-menu/vesti/iz-vmf/severnyj-flot"  class=" first" id="menu303" title="Северный флот" ><span class="menu-title">Северный флот</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-vmf/baltijskij-flot"  id="menu304" title="Балтийский флот" ><span class="menu-title">Балтийский флот</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-vmf/chernomorskij-flot"  id="menu305" title="Черноморский флот" ><span class="menu-title">Черноморский флот</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-vmf/tikhookeanskij-flot"  id="menu306" title="Тихоокеанский флот" ><span class="menu-title">Тихоокеанский флот</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-vmf/kaspijskaya-flotiliya"  id="menu307" title="Каспийская флотилия" ><span class="menu-title">Каспийская флотилия</span></a></li><li  class="last"><a href="/index.php/news-menu/vesti/iz-vmf/morskaya-pekhota"  class=" last" id="menu348" title="Морская пехота" ><span class="menu-title">Морская пехота</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/index.php/news-menu/vesti/iz-vvs1"  id="menu367" title="Из ВВС" ><span class="menu-title">Из ВВС</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-sukhoputnykh-vojsk"  id="menu285" title="Из Сухопутных войск" ><span class="menu-title">Из Сухопутных войск</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-moskvy"  id="menu284" title="Из Москвы" ><span class="menu-title">Из Москвы</span></a></li><li ><a href="/index.php/news-menu/vesti/iz-dosaaf"  id="menu286" title="Из ДОСААФ" ><span class="menu-title">Из ДОСААФ</span></a></li><li  class="demo_typography"><a href="/index.php/news-menu/vesti/typography"  class="  demo_typography" id="menu104" title=" Комментарии" ><span class="menu-title"> Комментарии</span></a></li><li  class="last  demo_typography"><a href="/index.php/news-menu/vesti/tablo-dnya"  class=" last  demo_typography" id="menu333" title="Табло дня" ><span class="menu-title">Табло дня</span></a></li></ul></div></div></li></ul></div><div class="gkcol " style="width: 200px;"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="group-title"><a href="/index.php/news-menu/ino-military-menu"  class=" first group" id="menu271" title="ИНО-хроника" ><span class="menu-title">ИНО-хроника</span></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/news-menu/ino-military-menu/2011-11-24-20-17-25"  class=" first" id="menu273" title="КНР" ><span class="menu-title">КНР</span></a></li><li ><a href="/index.php/news-menu/ino-military-menu/usarmy"  id="menu287" title="США" ><span class="menu-title">США</span></a></li><li ><a href="/index.php/news-menu/ino-military-menu/gb"  id="menu288" title="Великобритания" ><span class="menu-title">Великобритания</span></a></li><li ><a href="/index.php/news-menu/ino-military-menu/indiya"  id="menu289" title="Индия" ><span class="menu-title">Индия</span></a></li><li ><a href="/index.php/news-menu/ino-military-menu/yuzhnaya-koreya"  id="menu290" title="Южная Корея" ><span class="menu-title">Южная Корея</span></a></li><li ><a href="/index.php/news-menu/ino-military-menu/iran"  id="menu291" title="Иран" ><span class="menu-title">Иран</span></a></li><li ><a href="/index.php/news-menu/ino-military-menu/siriya"  id="menu340" title="Сирия" ><span class="menu-title">Сирия</span></a></li><li  class="last"><a href="/index.php/news-menu/ino-military-menu/finlyandiya"  class=" last" id="menu344" title="Финляндия" ><span class="menu-title">Финляндия</span></a></li></ul></div></div></li></ul></div><div class="gkcol " style="width: 200px;"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="group-title"><a href="/index.php/news-menu/v-armiyakh-sng"  class=" first group" id="menu272" title="В армиях СНГ" ><span class="menu-title">В армиях СНГ</span></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/news-menu/v-armiyakh-sng/armenia"  class=" first" id="menu292" title="Армения" ><span class="menu-title">Армения</span></a></li><li ><a href="/index.php/news-menu/v-armiyakh-sng/belarusarmy"  id="menu293" title="Белоруссия" ><span class="menu-title">Белоруссия</span></a></li><li ><a href="/index.php/news-menu/v-armiyakh-sng/kazakhstanarmy"  id="menu294" title="Казахстан" ><span class="menu-title">Казахстан</span></a></li><li ><a href="/index.php/news-menu/v-armiyakh-sng/kyrgyzstanarmy"  id="menu295" title="Киргизия" ><span class="menu-title">Киргизия</span></a></li><li ><a href="/index.php/news-menu/v-armiyakh-sng/ua-army"  id="menu296" title="Украина" ><span class="menu-title">Украина</span></a></li><li ><a href="/index.php/news-menu/v-armiyakh-sng/tadzhikistan"  id="menu349" title="Таджикистан" ><span class="menu-title">Таджикистан</span></a></li><li  class="last"><a href="/index.php/news-menu/v-armiyakh-sng/azerbajdzhan"  class=" last" id="menu350" title="Азербайджан" ><span class="menu-title">Азербайджан</span></a></li></ul></div></div></li></ul></div><div class="gkcol  last" style="width: 200px;"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="group-title"><a href="/index.php/news-menu/pravovye-novosti"  class=" first group" id="menu329" title="Правовые новости" ><span class="menu-title">Правовые новости</span></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/news-menu/pravovye-novosti/kriminalnaya-khronika"  class=" first" id="menu308" title="Криминальная хроника" ><span class="menu-title">Криминальная хроника</span></a></li><li ><a href="/index.php/news-menu/pravovye-novosti/dokumenty"  id="menu330" title="Документы" ><span class="menu-title">Документы</span></a></li><li  class="last"><a href="/index.php/news-menu/pravovye-novosti/konsultatsii"  class=" last" id="menu331" title="Консультации" ><span class="menu-title">Консультации</span></a></li></ul></div></div></li></ul></div>
</div>
</div>
</div></li><li ><a href="/index.php/newspaper"  id="menu137" title="Сегодня в номере" ><span class="menu-title">Сегодня в номере</span></a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu299" title="Военная пресса" ><span class="menu-title">Военная пресса</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="group-title"><a href="/index.php/voennaya-pressa/zhurnaly"  class=" first group" id="menu301" title="Журналы" ><span class="menu-title">Журналы</span></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/voennaya-pressa/zhurnaly/2011-12-11-22-41-45"  class=" first" id="menu313" title="Воин России" ><span class="menu-title">Воин России</span></a></li><li ><a href="http://orientir.milportal.ru/ "  id="menu316" title="Ориентир" ><span class="menu-title">Ориентир</span></a></li><li ><a href="/index.php/voennaya-pressa/zhurnaly/2011-12-11-22-42-43"  id="menu314" title="Морской сборник" ><span class="menu-title">Морской сборник</span></a></li><li ><a href="http://history.milportal.ru"  id="menu312" title="Военно-исторический журнал" ><span class="menu-title">Военно-исторический журнал</span></a></li><li ><a href="http://vm.milportal.ru/ "  id="menu483" title="Военная мысль" ><span class="menu-title">Военная мысль</span></a></li><li ><a href="/index.php/voennaya-pressa/zhurnaly/2011-12-11-22-43-24"  id="menu315" title="Зарубежное военное обозрение" ><span class="menu-title">Зарубежное военное обозрение</span></a></li><li  class="last"><a href="/index.php/voennaya-pressa/zhurnaly/armejskij-sbornik"  class=" last" id="menu366" title="Армейский сборник" ><span class="menu-title">Армейский сборник</span></a></li></ul></div></div></li><li  class="last group"><div class="group"><div class="group-title"><a href="#"  class=" last group" id="menu300" title="Газеты" ><span class="menu-title">Газеты</span></a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first haschild"><a href="#"  class=" first haschild" id="menu302" title="&quot;На страже Заполярья&quot;" ><span class="menu-title">&quot;На страже Заполярья&quot;</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/index.php/voennaya-pressa/gazety/qna-strazhe-zapolyaryaq/qna-strazhe-zapolyaryaq-2012"  class=" first" id="menu387" title="2012" ><span class="menu-title">2012</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qna-strazhe-zapolyaryaq/2013"  id="menu388" title="2013" ><span class="menu-title">2013</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qna-strazhe-zapolyaryaq/2014"  id="menu439" title="2014" ><span class="menu-title">2014</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qna-strazhe-zapolyaryaq/2015"  id="menu460" title="2015" ><span class="menu-title">2015</span></a></li><li  class="last"><a href="/index.php/voennaya-pressa/gazety/qna-strazhe-zapolyaryaq/2016"  class=" last" id="menu476" title="2016" ><span class="menu-title">2016</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu334" title="&quot;Суворовский натиск&quot;" ><span class="menu-title">&quot;Суворовский натиск&quot;</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/index.php/voennaya-pressa/gazety/qsuvorovskij-natiskq/2012"  class=" first" id="menu391" title="2012" ><span class="menu-title">2012</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qsuvorovskij-natiskq/2013"  id="menu392" title="2013" ><span class="menu-title">2013</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qsuvorovskij-natiskq/2014"  id="menu440" title="2014" ><span class="menu-title">2014</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qsuvorovskij-natiskq/2015"  id="menu461" title="2015" ><span class="menu-title">2015</span></a></li><li  class="last"><a href="/index.php/voennaya-pressa/gazety/qsuvorovskij-natiskq/2016"  class=" last" id="menu477" title="2016" ><span class="menu-title">2016</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu335" title="&quot;Боевая вахта&quot;" ><span class="menu-title">&quot;Боевая вахта&quot;</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/index.php/voennaya-pressa/gazety/qboevaya-vakhtaq/2012"  class=" first" id="menu383" title="2012" ><span class="menu-title">2012</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qboevaya-vakhtaq/2013"  id="menu382" title="2013" ><span class="menu-title">2013</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qboevaya-vakhtaq/2014"  id="menu442" title="2014" ><span class="menu-title">2014</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qboevaya-vakhtaq/2015"  id="menu462" title="2015" ><span class="menu-title">2015</span></a></li><li  class="last"><a href="/index.php/voennaya-pressa/gazety/qboevaya-vakhtaq/2016"  class=" last" id="menu478" title="2016" ><span class="menu-title">2016</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu336" title="&quot;На страже Родины&quot;" ><span class="menu-title">&quot;На страже Родины&quot;</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/index.php/voennaya-pressa/gazety/qna-strazhe-rodinyq/2012"  class=" first" id="menu389" title="2012" ><span class="menu-title">2012</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qna-strazhe-rodinyq/2013"  id="menu390" title="2013" ><span class="menu-title">2013</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qna-strazhe-rodinyq/2014"  id="menu443" title="2014" ><span class="menu-title">2014</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qna-strazhe-rodinyq/2015"  id="menu463" title="2015" ><span class="menu-title">2015</span></a></li><li  class="last"><a href="/index.php/voennaya-pressa/gazety/qna-strazhe-rodinyq/2016"  class=" last" id="menu479" title="2016" ><span class="menu-title">2016</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu337" title="&quot;Военный вестник Юга России&quot;" ><span class="menu-title">&quot;Военный вестник Юга России&quot;</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/index.php/voennaya-pressa/gazety/qvoennyj-vestnik-yuga-rossiiq/2012"  class=" first" id="menu385" title="2012" ><span class="menu-title">2012</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qvoennyj-vestnik-yuga-rossiiq/2013"  id="menu386" title="2013" ><span class="menu-title">2013</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qvoennyj-vestnik-yuga-rossiiq/2014"  id="menu444" title="2014" ><span class="menu-title">2014</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/qvoennyj-vestnik-yuga-rossiiq/2015"  id="menu464" title="2015" ><span class="menu-title">2015</span></a></li><li  class="last"><a href="/index.php/voennaya-pressa/gazety/qvoennyj-vestnik-yuga-rossiiq/2016"  class=" last" id="menu480" title="2016" ><span class="menu-title">2016</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu338" title="&quot;Уральcкие военные вести&quot;" ><span class="menu-title">&quot;Уральcкие военные вести&quot;</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/index.php/voennaya-pressa/gazety/quralckie-voennye-vestiq/2012"  class=" first" id="menu393" title="2012" ><span class="menu-title">2012</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/quralckie-voennye-vestiq/2013"  id="menu394" title="2013" ><span class="menu-title">2013</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/quralckie-voennye-vestiq/2014"  id="menu441" title="2014" ><span class="menu-title">2014</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/quralckie-voennye-vestiq/2015"  id="menu466" title="2015" ><span class="menu-title">2015</span></a></li><li  class="last"><a href="/index.php/voennaya-pressa/gazety/quralckie-voennye-vestiq/2016"  class=" last" id="menu481" title="2016" ><span class="menu-title">2016</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="last haschild"><a href="#"  class=" last haschild" id="menu396" title="&quot;Cтраж Балтики&quot; " ><span class="menu-title">&quot;Cтраж Балтики&quot; </span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/index.php/voennaya-pressa/gazety/ctrazh-baltiki/2013"  class=" first" id="menu397" title="2013" ><span class="menu-title">2013</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/ctrazh-baltiki/2014"  id="menu438" title="2014" ><span class="menu-title">2014</span></a></li><li ><a href="/index.php/voennaya-pressa/gazety/ctrazh-baltiki/2015"  id="menu465" title="2015" ><span class="menu-title">2015</span></a></li><li  class="last"><a href="/index.php/voennaya-pressa/gazety/ctrazh-baltiki/2016"  class=" last" id="menu482" title="2016" ><span class="menu-title">2016</span></a></li></ul></div>
</div>
</div>
</div></li></ul></div></div></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu207" title="О газете" ><span class="menu-title">О газете</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/2011-06-30-23-44-03/2011-12-11-22-11-08"  class=" first" id="menu310" title="История газеты" ><span class="menu-title">История газеты</span></a></li><li ><a href="/index.php/2011-06-30-23-44-03/90-redstar"  id="menu436" title="«Красной звезде» - 90" ><span class="menu-title">«Красной звезде» - 90</span></a></li><li ><a href="/index.php/2011-06-30-23-44-03/2011-12-11-22-11-47"  id="menu311" title="Подписка" ><span class="menu-title">Подписка</span></a></li><li  class="last"><a href="/index.php/2011-06-30-23-44-03/2011-08-04-18-06-26"  class=" last" id="menu232" title="Контакты" ><span class="menu-title">Контакты</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu328" title="Архив" ><span class="menu-title">Архив</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/arkhiv/2001"  class=" first" id="menu351" title="2001" ><span class="menu-title">2001</span></a></li><li ><a href="/index.php/arkhiv/2002"  id="menu352" title="2002" ><span class="menu-title">2002</span></a></li><li ><a href="/index.php/arkhiv/2003"  id="menu353" title="2003" ><span class="menu-title">2003</span></a></li><li ><a href="/index.php/arkhiv/2004"  id="menu354" title="2004" ><span class="menu-title">2004</span></a></li><li ><a href="/index.php/arkhiv/2005"  id="menu355" title="2005" ><span class="menu-title">2005</span></a></li><li ><a href="/index.php/arkhiv/2006"  id="menu356" title="2006" ><span class="menu-title">2006</span></a></li><li ><a href="/index.php/arkhiv/2007"  id="menu357" title="2007" ><span class="menu-title">2007</span></a></li><li ><a href="/index.php/arkhiv/2008"  id="menu358" title="2008" ><span class="menu-title">2008</span></a></li><li ><a href="/index.php/arkhiv/2009"  id="menu359" title="2009" ><span class="menu-title">2009</span></a></li><li ><a href="/index.php/arkhiv/2010"  id="menu360" title="2010" ><span class="menu-title">2010</span></a></li><li ><a href="/index.php/arkhiv/2011"  id="menu361" title="2011" ><span class="menu-title">2011</span></a></li><li ><a href="/index.php/arkhiv/2012"  id="menu362" title="2012" ><span class="menu-title">2012</span></a></li><li ><a href="/index.php/arkhiv/2013"  id="menu369" title="2013" ><span class="menu-title">2013</span></a></li><li ><a href="/index.php/arkhiv/2014"  id="menu437" title="2014" ><span class="menu-title">2014</span></a></li><li ><a href="/index.php/arkhiv/redstar-2015"  id="menu459" title="2015" ><span class="menu-title">2015</span></a></li><li  class="last"><a href="/index.php/arkhiv/redstar-2016"  class=" last" id="menu475" title="2016" ><span class="menu-title">2016</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/index.php/vakansii"  id="menu345" title="Вакансии" ><span class="menu-title">Вакансии</span></a></li><li  class="last"><a href="#"  class=" last" id="menu368" title=" 16+" ><span class="menu-title"> 16+</span></a></li></ul>
</div>          	</div>
          	          	          	
          		          	
          	          	
          	         		
          	<div id="gkBottomMenu" class="clear">
          		          		<div id="gkBreadcrumb">
          			
<div class="breadcrumbs">
<ul><li class="pathway">&quot;Красная звезда&quot;</li></ul></div>
          		</div>
          			
          		
          		          		<div id="gkTopMenu2">
          			
<ul class="menu">
<li class="item-218"><a href="/index.php/2011-07-25-15-55-34" >Геополитика</a></li><li class="item-219"><a href="/index.php/2011-07-25-15-55-35" >История Отечества</a></li><li class="item-474"><a href="/index.php/politeman" >Вежливые люди</a></li><li class="item-220"><a href="/index.php/2011-07-25-15-56-33" >Кадровая хроника</a></li><li class="item-427"><a href="/index.php/nekrolog" >Некролог</a></li><li class="item-222"><a href="/index.php/2011-07-25-15-57-8" >Образование</a></li><li class="item-364"><a href="/index.php/siriya" >Сирия</a></li><li class="item-435"><a href="/index.php/advice" >Консультации</a></li></ul>

          		</div>
          		          	</div>
          	        </div>	
        
    	
<div id="system-message-container">
</div>	    <div id="mainContent" class="gkWrap clear">
	    	
	    	
	    	


	    	
	    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol " style=width:100%>
						
						<div id="gkContentMainbody" class="gkMain ">
							
				
														
				<div id="gkComponentWrap" class="gkMain  " style=width:100%>	
						
					
										
										
										<div id="gkMainbody" class="gkMain gkMarginTBLR">
						<div id="gkMainbodyWrap">
														<div id="gkBreadcrumbMainbody">
								<div>
																		
<div class="breadcrumbs">
<ul><li class="pathway">&quot;Красная звезда&quot;</li></ul></div>
																		
																			
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>																	</div>
							</div>
														
																
								<div id="gkComponent">
									

<!-- Start K2 Item Layout -->

<span id="startOfPageId30486"></span>
<div id="k2Container" class="itemView">
      
      <!-- Plugins: BeforeDisplay -->
      
            
      <!-- K2 Plugins: K2BeforeDisplay -->
      
                  <div class="itemHeader">
            
			    			      <div class="itemToolbar">
			            			            
			            <!-- Item title -->
			            
			            <h2 class="itemTitle">
			                  Не страшны любые им дороги			                  			            </h2>
			            			            
			            
			            <ul>
			                  			                  
			                  <!-- Item Author -->
			                  
			                  <li>
			                        <span class="itemAuthor">
			                        Автор&nbsp;
			                        			                        <a rel="author" href="/index.php/component/k2/itemlist/user/656-aleksandrkolotilokrasnayazvezda">Александр КОЛОТИЛО, «Красная звезда».</a>
			                        			                        </span>
			                  </li>
			                  			                  			                  
			                  			              
			                  <!-- Date created -->
			                  
			                  <li>
                                <time datetime="2016-09-20">
			                    20.09.2016 22:38                                </time>
			                  </li>
			                  
			                  			                  
			                  <!-- Font Resizer -->
			                  
			                  <li>
			                        <span class="itemTextResizerTitle">размер шрифта</span>
			                        <a href="#" id="fontDecrease">
			                              <span>уменьшить размер шрифта</span>
			                              <img src="/components/com_k2/images/system/blank.gif" alt="уменьшить размер шрифта" />
			                        </a>
			                        <a href="#" id="fontIncrease">
			                              <span>увеличить размер шрифта</span>
			                              <img src="/components/com_k2/images/system/blank.gif" alt="увеличить размер шрифта" />
			                        </a>
			                  </li>
			                  			                  				                     <!-- Print Button -->
			                      <li>
				                  <a class="itemPrintLink" rel="nofollow" href="/index.php/component/k2/item/30486-ne-strashny-lyubye-im-dorogi?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					              <span>Печать</span>
				                  </a>
			                      </li>
			                  			                  			                      <!-- Email Button -->
			                      <li>
				                   <a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=gk_twn2&amp;link=3b1a2d66e1851edaf23fa1d7f1fdc0bb5b3986b0" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					                <span>Эл. почта</span>
				                   </a>
			                      </li>
			                  			                  			                  			                  			                  			                  
			                  <!-- Anchor link to comments below - if enabled -->
			                  
			                  <li>
			                        			                        			                        <a class="itemCommentsLink k2Anchor" href="/index.php/component/k2/item/30486-ne-strashny-lyubye-im-dorogi#itemCommentsAnchor">
			                              Станьте первым комментатором!			                        </a>
			                        			                        			                  </li>
			                  			            </ul>
			            <div class="clr"></div>
			                   <!-- Item Rating -->
			              			            <div class="itemRatingBlock">
			                  <span>Оцените материал</span>
			                  <div class="itemRatingForm">
			                        <ul class="itemRatingList">
			                              <li class="itemCurrentRating" id="itemCurrentRating30486" style="width:100%;"></li>
			                              <li>
			                                    <a href="#" rel="30486" title="1 звезда из 5" class="one-star">1</a>
			                              </li>
			                              <li>
			                                    <a href="#" rel="30486" title="2 звезды из 5" class="two-stars">2</a>
			                              </li>
			                              <li>
			                                    <a href="#" rel="30486" title="3 звезды из 5" class="three-stars">3</a>
			                              </li>
			                              <li>
			                                    <a href="#" rel="30486" title="4 звезды из 5" class="four-stars">4</a>
			                              </li>
			                              <li>
			                                    <a href="#" rel="30486" title="5 звезд из 5" class="five-stars">5</a>
			                              </li>
			                        </ul>
			                        <div id="itemRatingLog30486" class="itemRatingLog">(1 Голосовать)</div>
			                        <div class="clr"></div>
			                  </div>
			                  <div class="clr"></div>
			            </div>
			            			      </div>
			            
      </div>
      
      <!-- Plugins: AfterDisplayTitle -->
      
            
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
            
      <div class="itemBody">
            
            <!-- Plugins: BeforeDisplayContent -->
            
                        
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                                    
            <!-- Item Image -->
            
            <div class="itemImageBlock">
                  <span class="itemImage">
                  <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/24ca0a85fc075dc4babe60ca9c74b464_XL.jpg" title="Нажмите для предварительного просмотра изображения">
                        <img src="/media/k2/items/cache/24ca0a85fc075dc4babe60ca9c74b464_M.jpg" alt="Не страшны любые им дороги" style="width:200px; height:auto;" />
		  	
                  </a>
                  </span>
                                                      
                  <!-- Image credits -->
                  
                  <span class="itemImageCredits">Фото автора.</span>
                                    <div class="clr"></div>
            </div>
                                                
            <!-- Item introtext -->
            
            <div class="itemIntroText">
                  <p><span style="font-size: 10pt;"><strong>Корреспондент «Красной звезды» вместе с подразделением охраны и сопровождения грузов проехал 700 километров по сирийским шоссе</strong></span></p>
            </div>
                                    
            <!-- Item fulltext -->
            
            <div class="itemFullText">
                  
<p><em><strong>– «Джебхат ан-Нусра»? ДАИШ? – указываю рукой в разных направлениях.</strong></em><br /><em><strong>– О-о!.. – понятливо кивает головой сирийский офицер и тоже жестами показывает, что на склоне взгорья, заросшего не очень густым лесом, находятся позиции его разведподразделения, а напротив, слева от дороги, в населённом пункте, который располагается в нескольких километрах отсюда, – боевики.</strong></em></p>
<p>Я смотрю на поля, где вдали пасутся овцы или козы, на залитые уже с утра ярким жарким солнцем окрестности и не могу поверить, что совсем где-то рядом находятся террористы. Хотя о том, что они постоянно обстреливают позиции сирийских войск, я знаю...<br />Мы вторые сутки на колёсах. Вчера выехали из Хмеймима. Наша маленькая колонна доставила гуманитарный груз в Хаму. Теперь мы движемся в Хомс. И вот непредвиденная заминка в дороге. И как раз в самом неподходящем для этого месте...<br />Мы совершили 350-километровый марш. Ехать приходилось порой обходными путями в целях безопасности. С утра нас ещё обдувал прохладный ветер по ходу движения колонны, а уже после обеда воздух стал горячим. Он забивал лёгкие и вместо облегчения вызывал удушье. Впереди нашего <br />КамАЗа шёл БТР-82АМ. На его броне сидели ребята в касках и бронежилетах с оружием в руках. <br />Вчера они сидели все пять часов, в течение которых мы добирались до Хамы. И сегодня им предстояло выполнять задачу на протяжении тех же 350 километров обратного пути. Итого – 700. Глядя на их обгоревшие и обветренные лица, я вчера пошутил:<br />– «Кошка на раскалённой крыше». Помните, так назывался известный фильм?..<br />– Да мы уже привыкли, – ответил мне командир взвода старший лейтенант Даниевский (фамилия изменена). – Люди выдерживают всё. А вот техника... В целом проблем с эксплуатацией бронетранспортёра в таких условиях нет. Только вот от такой жары на асфальте «горят» колёса... БТР ведь больше предназначен для действий в поле, на полигонах, а тут такие марши по раскалённому асфальту.<br />Вечером экипажу бэтээра было не до отдыха. Они сообща обслуживали свою машину, меняли порядок расположения колёс – одно из них вызывало сомнения в надёжности. Поэтому надо было его переставить на другой мост, где бы оно подвергалось меньшей нагрузке.<br />В местных условиях ребятам иногда приходится ночевать прямо у бронетранспортёра – кто-то из экипажа внутри него устроится, а кто-то – на броне или рядом на земле. Так было в нашу поездку. Наши сопровождающие после всех работ и расположились на отдых в тени своей боевой машины. Особенность местности и природы в Сирии такова, что порой трудно найти даже небольшую тень. А солнце палит до самого вечера. Местность-то – горно-пустынная...<br />Почти все уже дремали, сбрасывая дневную усталость, один только старший сержант Андреев (фамилии членов экипажа изменены также), старший водитель, всё ещё продолжал обслуживать свой БТР. Мы разговорились. Андреев рассказал о том, что почти весь экипаж уже второй раз выполняет специальные задачи в Сирии.<br />– Все, кроме номера расчёта сержанта Азаматова, здесь по второму разу, – уточнил Андреев. – Наездили по Сирии немало километров. Выезжали в Алеппо, Пальмиру, Хомс, Хаму, Тартус и другие города и провинции. Конечно, у нас не только выезды, но и несение караульной службы. В первую командировку в Сирии захватил и зиму, и весну. Представьте: дожди, грязь, а земля тут, сами видите, как цемент... Когда всё раскиснет, не очень весело. Да и промозглость – близость моря. А теперь вот жара. Да я ко всему привычный. Служил в армии водителем БТР-70, после срочной восемь лет работал дальнобойщиком в Москве. Так что в свои 33 года повидал и испытал немало...<br />– А почему опять решил пойти служить? – спрашиваю.<br />– Причин много. А главное – здесь есть уверенность в том, что ты занимаешься важным делом, приносишь пользу и государству, и своей семье. Дома ведь у меня остались две дочки – 6 и 8 лет. Надо заранее думать об их будущем. Время летит очень быстро. Не успеешь моргнуть глазом, как вырастут, пойдут после школы учиться куда-то ещё... В армии всё надёжно, не то что на «гражданке». Знаю на своём собственном опыте. Да и ребята здесь нормальные. Не каждый для себя, а каждый для всех...</p>
<hr />
<p><span style="font-size: 12pt; color: #0e67a5;"><strong>Ребята здесь нормальные. Не каждый для себя, а каждый для всех</strong></span></p>
<hr />
<p>Я смотрю на руки Андреева. Мозолистые, в ссадинах. А тут ещё не заживший до конца шрам – торчат нитки от наложенных швов...<br />– Где это? – спрашиваю.<br />– Да в нашей работе, сами знаете, где угодно. Сегодня вот этой самой стороной прикоснулся к горячей поверхности, скажу вам, было не очень. Сейчас вот руки помою, наложу пластырь...<br />Командир взвода старший лейтенант Даниевский окончил Пензенский артиллерийский инженерный институт. Ему бы выполнять задачи в составе службы ракетно-артиллерийского вооружения, но армейская судьба непредсказуема. Была свободная вакансия – вот и назначили на должность командира взвода. Но Даниевский всё воспринял как должное. И это понятно – офицер, сын офицера. <br />Это у него вторая командировка. В общей сложности на территории Сирии старший лейтенант выполняет задачи уже пять с половиной месяцев. Я ни разу не слышал, чтобы Даниевский повысил голос на подчинённых. У него высокий рост и располагающая внешность. А ещё – спокойная манера общения. Видно, что человек всё делает основательно. За это его и уважают подчинённые. А он и сам, сняв с себя снаряжение, помогал им работать. Другой бы стоял да покрикивал, а Даниевский сам и работал, и руководил.<br />– Да хорошие ребята у меня, надёжные, проверенные, – рассказывает о своих подчинённых старший лейтенант. – Стрелок – помощник гранатомётчика ефрейтор Артёмов, стрелок рядовой Сергеев, наводчик-оператор рядовой Владимиров... А о водителе Андрееве и говорить нечего. Он будет работать столько, сколько надо. И даже ещё больше. Настоящий мужик в самом хорошем смысле этого слова. Специалист, которых ещё надо поискать. Сержант Азаматов, несмотря на то, что это у него первая командировка, тоже надёжный специалист. Так что жаловаться на ребят не приходится. Коллектив сплочённый, боевой. А ещё очень приятно то, что ребята у меня очень дисциплинированные...<br />– Скажите, сидеть на броне часами в жару – это же надо иметь какую выдержку и какое здоровье? – задаю вопрос.<br />– Мы привыкли. Когда колонна движется, броня немного остывает, но только остановится – тут же сразу нагревается... Это «в миру» (в России) люди боятся сквозняков, тут же при скорости в 80 километров в час уже ничего не страшно. Надо ещё следить и за тем, чтобы кто-то не задремал от усталости, БТР ведь идёт полным ходом... <br />Как вчера, так и сегодня нашу колонну из двух машин сопровождают сирийские разведчики. На маршруте движения они меняются. На своих «тойотах»-пикапах идут позади нас. А если какая-то заминка – выезжают вперёд. Некоторые из автомобилей махабарата оборудованы крупнокалиберными пулемётами с броневыми листами.<br />И вот случилась вынужденная остановка. На полчаса. К нам подходят сирийские военнослужащие, показывают жестами, что скоро поедем.<br />– Акид (полковник), Руссия, пресс, – поясняю, заметив, с каким интересом они смотрят на мой фотоаппарат.<br />А затем характерным жестом предлагаю сфотографироваться. Ребята из мухабарата охотно соглашаются. Я уже понял, что здесь люди любят фотографироваться, если, конечно, им не надо скрывать своё лицо. Я угощаю сирийцев российскими сигаретами, один соглашается попробовать, а другие достают из кармана свои. Предлагают и мне. <br />Пока мы вместе курим, укрывшись в тень за небольшим строением, ребята экипажа БТР занимают круговую оборону и внимательно наблюдают за окрестностями. Обстрелять могут не только из населённого пункта, который расположен слева, но и из какой-нибудь машины, а они уже начали скапливаться. Да и самоподрыва фанатика-смертника нельзя исключать...<br />Сколько бы я ни встречался с сирийскими военнослужащими, всегда они относятся ко мне по-дружески и с уважением. И не только ко мне – ко всем нашим офицерам и солдатам. Поговорить с русским «акидом», если есть рядом переводчик, они никогда не против, тем более с военным журналистом.<br />Тем временем появилась возможность продолжить движение. Мы вновь в пути.<br />– Странное дело, – говорит мне прапорщик, – кругом война, а дороги хорошие.<br />– Всеволод, – отвечаю, – так вой­на идёт здесь в основном вдоль дорог и за населённые пункты. Так зачем их взрывать тем же боевикам? Достаточно устраивать засады. Ведь совершить налёт и быстро убраться на пикапах – в их же интересах. Коммуникации одинаково важны для всех...<br />Мы продолжаем движение к Хомсу. Несмотря на выбеленную сухую землю, вдоль обочин часто встречаются массивы, засаженные оливковыми деревьями. Проезжаем мы и мимо промышленных предприятий. Вижу одно из них, похожее на домостроительный комбинат. Оттуда везут в кузовах машин облицовочный прекрасно обработанный мрамор. Жизнь продолжается. Где-то что-то строят, где-то – восстанавливают... <br />Приближаемся к Хомсу. По дороге снуют машины. Из их окон высовываются водители, приветственно машут нам руками. А вот догоняет нас чёрный пикап с бронированным листом и стойкой для крепления пулемёта. За рулём – бородатый мужчина в форме сирийского военнослужащего. Он сначала машет нам рукой, потом показывает знак «V» – «виктория, победа», а затем пересаживает с переднего сиденья к себе на колени маленькую девочку, чтобы и она помахала нам своей ручонкой.<br />– Как дела? – выглянув из окна автомобиля, мужчина обращается к нам на русском языке.<br />Мы ему отвечаем, что всё нормально. Звучат ещё несколько вопросов и ответов. Видно, сирийский офицер учился в нашей стране. Он ещё немного сопровождает нас, а затем сворачивает в один из переулков.<br />В Хомсе мы работаем до полудня, а потом берём курс на нашу базу. Позади – 700 километров пути. Мы въезжаем в Хмеймим. Темнеет. Задание выполнено.</p>
<p style="text-align: right;"><br />Хмеймим, Сирия</p>            </div>
                                    <div class="clr"></div>
                                    
            <!-- Plugins: AfterDisplayContent -->
            
                        
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <div class="clr"></div>
      </div>
            <div class="itemLinks">
                        <div class="itemHitsTwitter">
                                    
                  <!-- Item Hits -->
                  
                  <span class="itemHits">
                  Прочитано                  <b>109</b>
                  раз                  </span>
                                                                        <div class="clr"></div>
            </div>
                                                
            <!-- Item tags -->
            
            <div class="itemTagsBlock">
                  <span>Теги</span>
                  <ul class="itemTags">
                                                <li>
                              <a href="/index.php/news-menu/ino-military-menu/siriya">Сирия</a>
                        </li>
                                                <li>
                              <a href="/index.php/2011-07-25-15-55-32">Армия сегодня</a>
                        </li>
                                          </ul>
                  <div class="clr"></div>
            </div>
                                        <!-- Social sharing -->
                <div class="itemSocialSharing">
            
                                        <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none"  data-yashareQuickServices="vkontakte,facebook,odnoklassniki,moimir,lj">
					</div> 
					<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
					<!-- Twitter Button -->
                    <div class="itemTwitterButton">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Твитнуть</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                    </div>
                                        
                <div class="clr"></div>
                </div>
                                        <div class="clr"></div>
      </div>
                  
      <!-- Author Block -->
      
      <div class="itemAuthorBlock">
                        <img class="itemAuthorAvatar" src="/media/k2/users/51.jpg" alt="Александр КОЛОТИЛО, &laquo;Красная звезда&raquo;." />
  
                        <div class="itemAuthorDetails">
               <div>
                  <h3 class="itemAuthorName">
                        <a rel="author" href="/index.php/component/k2/itemlist/user/656-aleksandrkolotilokrasnayazvezda">Александр КОЛОТИЛО, «Красная звезда».</a>
                  </h3>
                                                                        <div class="clr">
              </div>
            </div>
                  
                  <!-- K2 Plugins: K2UserDisplay -->
                  
                              </div>
            <div class="clr"></div>
      </div>
                  
      <!-- Latest items from author -->
      
      <div class="itemAuthorLatest">
            <h3>Последнее от                  Александр КОЛОТИЛО, «Красная звезда».</h3>
            <ul>
                                    <li class="even">
                        <a href="/index.php/component/k2/item/30487-makarychi-iz-khmejmima">«Макарычи» из Хмеймима</a>
                  </li>
                                    <li class="odd">
                        <a href="/index.php/component/k2/item/30474-ruka-druzhby">Рука дружбы</a>
                  </li>
                                    <li class="even">
                        <a href="/index.php/component/k2/item/30451-avianavodchik-iz-desanta">Авианаводчик из десанта</a>
                  </li>
                                    <li class="odd">
                        <a href="/index.php/component/k2/item/30422-na-perednem-krae">На переднем крае</a>
                  </li>
                                    <li class="even">
                        <a href="/index.php/component/k2/item/30396-spasibo-vam-doktor-liza">Спасибо вам, Доктор Лиза!</a>
                  </li>
                              </ul>
            <div class="clr"></div>
      </div>
            		
            
      <!-- Related items by tag -->
      
      <div class="itemRelated">
            <h3>Похожие материалы (по тегу)</h3>
            <ul>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/component/k2/item/30493-masshtabnye-ucheniya-v-rvsn">Масштабные учения в РВСН</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/index.php/component/k2/item/30487-makarychi-iz-khmejmima">«Макарычи» из Хмеймима</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/component/k2/item/30474-ruka-druzhby">Рука дружбы</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/index.php/news-menu/vesti/tablo-dnya/item/30469-aviatsiya-rossii-i-sirii-ne-nanosila-udarov-po-gumanitarnomu-konvoyu-oon-v-rajone-sirijskogo-goroda-aleppo">Авиация России и Сирии не наносила ударов по гуманитарному конвою ООН в районе сирийского города Алеппо</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/news-menu/vesti/tablo-dnya/item/30464-v-rossijskom-genshtabe-vyrazili-ozabochennost-narusheniem-rezhima-prekrashcheniya-ognya-v-sirii">В российском Генштабе выразили озабоченность нарушением режима прекращения огня в Сирии</a>
				
								
								
								
								
				
								
							</li>
						<li class="clr"></li>
		</ul>
            <div class="clr"></div>
      </div>
            <div class="clr"></div>
                        
      <!-- Item navigation -->
      
      <div class="itemNavigation">
            <span class="itemNavigationTitle">Другие материалы в этой категории:</span>
                                    <a class="itemNext" href="/index.php/component/k2/item/30487-makarychi-iz-khmejmima">
                  «Макарычи» из Хмеймима                  &raquo;
            </a>
                  </div>
            
      <!-- Plugins: AfterDisplay -->
      
            
      <!-- K2 Plugins: K2AfterDisplay -->
      
                  
      <!-- K2 Plugins: K2CommentsBlock -->
      
                        
      <!-- Item comments -->
      
      <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
      <div class="itemComments">
                                                
            <!-- Item comments form -->
            
            <div class="itemCommentsForm">
                  
<h3>Оставить комментарий</h3>
<form action="/index.php/component/k2/" method="post" id="comment-form" class="form-validate">
           
<p class="itemCommentsFormNotes">
		Поля, обозначенные звездочкой (*) обязательны для заполнения	</p>
            	<label class="formComment" for="commentText">Сообщение *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='введите ваше сообщение...';" onfocus="if(this.value=='введите ваше сообщение...') this.value='';" name="commentText" id="commentText">введите ваше сообщение...</textarea>

	<label class="formName" for="userName">Имя *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="введите свое имя ..." onblur="if(this.value=='') this.value='введите свое имя ...';" onfocus="if(this.value=='введите свое имя ...') this.value='';" />

	<label class="formEmail" for="commentEmail">Эл. почта *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="введите ваш адрес электронной почты ..." onblur="if(this.value=='') this.value='введите ваш адрес электронной почты ...';" onfocus="if(this.value=='введите ваш адрес электронной почты ...') this.value='';" />


	<label class="formUrl" for="commentURL">Адрес сайта</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="введите адрес вашего сайта ..."  onblur="if(this.value=='') this.value='введите адрес вашего сайта ...';" onfocus="if(this.value=='введите адрес вашего сайта ...') this.value='';" />
            <label class="formRecaptcha">Введите два слова, которые вы видите ниже</label>
      <div id="recaptcha"></div>
            <input type="submit" class="button" id="submitCommentButton" value="Оставить комментарий" />
      <span id="formLog"></span>
      <input type="hidden" name="option" value="com_k2" />
      <input type="hidden" name="view" value="item" />
      <input type="hidden" name="task" value="comment" />
      <input type="hidden" name="itemID" value="30486" />
      <input type="hidden" name="e49ddd93f09d207a84ead52de5d23648" value="1" /></form>
            </div>
                              </div>
           		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/component/k2/item/30486-ne-strashny-lyubye-im-dorogi#startOfPageId30486">
			Наверх		</a>
	</div>
	      <div class="clr"></div>
</div>

<!-- End K2 Item Layout -->


<!-- JoomlaWorks "K2" (v2.6.5) | Learn more about K2 at http://getk2.org -->


								</div>
													
													</div>
					</div>
										
										
									</div>
									
					
			</div>
						
					</div>
			
		

	</div>
</div>
	    	
	    	

	    </div>
    </div>
    
    <div id="gkBottomWrap" class="gkWrap clear">
        

		<div id="gkMiddleNav1" class="gkWrap">
		
<ul class="menu">
<li class="item-218"><a href="/index.php/2011-07-25-15-55-34" >Геополитика</a></li><li class="item-219"><a href="/index.php/2011-07-25-15-55-35" >История Отечества</a></li><li class="item-474"><a href="/index.php/politeman" >Вежливые люди</a></li><li class="item-220"><a href="/index.php/2011-07-25-15-56-33" >Кадровая хроника</a></li><li class="item-427"><a href="/index.php/nekrolog" >Некролог</a></li><li class="item-222"><a href="/index.php/2011-07-25-15-57-8" >Образование</a></li><li class="item-364"><a href="/index.php/siriya" >Сирия</a></li><li class="item-435"><a href="/index.php/advice" >Консультации</a></li></ul>
	
	</div>
	
		
		
		
    </div>
    
    <div id="gkFooter" class="gkWrap">
    	
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  
<ul class="menu">
<li class="item-152"><a href="http://www.mil.ru" >Минобороны России</a></li><li class="item-153"><a href="/index.php/features" >О газете</a></li><li class="item-347"><a href="http://old.redstar.ru" >Старая версия сайта</a></li><li class="item-154"><a href="/index.php/news" >Подписка</a></li><li class="item-155"><a href="/index.php/our-services" >Контакты</a></li></ul>

            </div>
                                        <span>
        		«Красная звезда» © 1924-2016. Полное или частичное воспроизведение материалов сервера без ссылки и упоминания имени автора запрещено и является нарушением российского и международного законодательства.        	 </span>
                        
                        
                        
      </div>
</div>
<!-- gplus -->
<!-- twitter -->
<!-- Pinterest script -->
 
    </div>
   
   	
   <div id="gkPopupLogin">	
   	<div class="gkPopupWrap">
   	     
		
<div id="loginForm">
	<h3>Логин <small>
    
         или <a href="http://www.redstar.ru/index.php?option=com_users&amp;view=registration">Регистрация</a></small></h3>
	    <div class="clear overflow">
		

<form action="/index.php/component/k2/" method="post" id="login-form" >
      <fieldset class="userdata">
            <h4>Авторизация</h4>
            <p id="form-login-username">
                  <label for="modlgn-username">Логин</label>
                  <input id="modlgn-username" type="text" name="username" class="inputbox"  size="42" />
            </p>
            <p id="form-login-password">
                  <label for="modlgn-passwd">Пароль</label>
                  <input id="modlgn-passwd" type="password" name="password" class="inputbox" size="42"  />
            </p>
            
                        <div id="form-login-remember">
                  <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
                  <label for="modlgn-remember">Запомнить меня</label>
            </div>
                        
            <div id="form-login-buttons">
            	<input type="submit" name="Submit" class="button" value="Войти" />
            </div>
            <input type="hidden" name="option" value="com_users" />
            <input type="hidden" name="task" value="user.login" />
            <input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJnRhc2s9MzA0ODY6bmUtc3RyYXNobnktbHl1YnllLWltLWRvcm9naSZpZD0zMDQ4NjpuZS1zdHJhc2hueS1seXVieWUtaW0tZG9yb2dp" />
            <input type="hidden" name="e49ddd93f09d207a84ead52de5d23648" value="1" />      </fieldset>
	  
      <ul>
            <li>
                  <a href="/index.php/joomla-pages-ii/password-reset">
                        Забыли пароль?</a>
            </li>
            <li>
                  <a href="/index.php/joomla-pages-ii/user-remind">
                        Забыли логин?</a>
            </li>
      </ul>
	  
      <div class="posttext">
                  </div>
</form>

	</div>
</div>
	   	</div>
   	</div>
      
      <div id="gkPopupRegister">	
   	<div class="gkPopupWrap">
   		
	
<div id="registerForm">		
	<h3>Регистрация</h3>
	<div class="clear overflow">
		
<div class="gkRegistration">
	<form id="member-registration" action="/index.php/component/users/?task=registration.register" method="post" class="form-validate">
												<fieldset>
									<legend>Вы зарегистрированы!</legend>
									<dl>
									                    	
						<dt>
						<span class="spacer"><span class="before"></span><span class="text"><label id="jform_spacer-lbl" class=""><strong class="red">*</strong> Поля, обязательные для заполнения</label></span><span class="after"></span></span>												</dt>
                                                 	<dd> </dd>
                        														                    	
						<dt>
						<label id="jform_name-lbl" for="jform_name" class="hasTip required" title="Имя::Enter your full name">Имя:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[name]" id="jform_name" value="" class="required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_username-lbl" for="jform_username" class="hasTip required" title="Логин::Enter your desired user name">Логин:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[username]" id="jform_username" value="" class="validate-username required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_password1-lbl" for="jform_password1" class="hasTip required" title="Пароль::Enter your desired password - Enter a minimum of 4 characters">Пароль:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="password" name="jform[password1]" id="jform_password1" value="" autocomplete="off" class="validate-password required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_password2-lbl" for="jform_password2" class="hasTip required" title="Повтор пароля::Confirm your password">Повтор пароля<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="password" name="jform[password2]" id="jform_password2" value="" autocomplete="off" class="validate-password required" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_email1-lbl" for="jform_email1" class="hasTip required" title="E-mail адрес::Enter your email address">E-mail адрес:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[email1]" class="validate-email required" id="jform_email1" value="" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_email2-lbl" for="jform_email2" class="hasTip required" title="Повтор e-mail адреса::Confirm your email address">Повтор e-mail адреса:<span class="star">&#160;*</span></label>												</dt>
                                                 	<dd><input type="text" name="jform[email2]" class="validate-email required" id="jform_email2" value="" size="30"/></dd>
                        														                    	
						<dt>
						<label id="jform_captcha-lbl" for="jform_captcha" class="hasTip required" title="COM_USERS_CAPTCHA_LABEL::COM_USERS_CAPTCHA_DESC">COM_USERS_CAPTCHA_LABEL<span class="star">&#160;*</span></label>												</dt>
                                                	<dd><script>var RecaptchaOptions = { theme : 'blackglass', lang : 'ru' };</script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LdOFs4SAAAAAMVjgQ0Au6E0e4y2F0zRmnVQVPXO "></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LdOFs4SAAAAAMVjgQ0Au6E0e4y2F0zRmnVQVPXO " height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript></dd>
                        														</dl>
				</fieldset>
							
		
		
		<div>
        
			<input type="button" id="recaptcha_required_1" onclick="showGKRecaptcha('gk_recaptcha',  'submit_1', 'recaptcha_required_1');"  value="Регистрация"  class="recaptcha_required"/>  
            <input type="submit" id="submit_1" class="register_submit validate" value="Регистрация" />
			или			<a href="/" title="Отмена">Отмена</a>
			<input type="hidden" name="option" value="com_users" />
			<input type="hidden" name="task" value="registration.register" />
			<input type="hidden" name="e49ddd93f09d207a84ead52de5d23648" value="1" />		</div>
	</form>
</div>
	</div>
</div>		
		   	</div>
   </div>
      
      <div id="gkPopupOverlay"></div>
      
	
</body>
</html><div align="center">

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12888055&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12888055/3_0_696868FF_494848FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12888055,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12888055 = new Ya.Metrika({id:12888055});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12888055" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var a='',js=10;try{a+=';r='+escape(document.referrer);}catch(e){}try{a+=';j='+navigator.javaEnabled();js=11;}catch(e){}
try{s=screen;a+=';s='+s.width+'*'+s.height;a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;}catch(e){}
try{if(typeof((new Array).push('t'))==="number")js=13;}catch(e){}
try{document.write('<a href="http://top.mail.ru/jump?from=38551">'+
'<img src="http://d6.c9.b0.a0.top.mail.ru/counter?id=38551;t=130;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru" style="border:0;" height="40" width="88" \/><\/a>');}catch(e){}//]]></script>
<noscript><p><a href="http://top.mail.ru/jump?from=38551">
<img src="http://d6.c9.b0.a0.top.mail.ru/counter?js=na;id=38551;t=130" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a></p></noscript>
<!-- //Rating@Mail.ru counter -->


<!-- SpyLOG f:0211 -->
<script language="javascript"><!--
Mu="u3360.19.spylog.com";Md=document;Mnv=navigator;Mp=0;
Md.cookie="b=b";Mc=0;if(Md.cookie)Mc=1;Mrn=Math.random();
Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;Mt=(new Date()).getTimezoneOffset();
Mz="p="+Mp+"&rn="+Mrn+"&c="+Mc+"&t="+Mt;
if(self!=top){Mfr=1;}else{Mfr=0;}Msl="1.0";
//--></script><script language="javascript1.1"><!--
Mpl="";Msl="1.1";Mj = (Mnv.javaEnabled()?"Y":"N");Mz+='&j='+Mj;
//--></script><script language="javascript1.2"><!-- 
Msl="1.2";Ms=screen;Mpx=(Mn==0)?Ms.colorDepth:Ms.pixelDepth;
Mz+="&wh="+Ms.width+'x'+Ms.height+"&px="+Mpx;
//--></script><script language="javascript1.3"><!--
Msl="1.3";//--></script><script language="javascript"><!--
My="";My+="<a href='http://"+Mu+"/cnt?cid=336019&f=3&p="+Mp+"&rn="+Mrn+"' target='_blank'>";
My+="<img src='http://"+Mu+"/cnt?cid=336019&"+Mz+"&sl="+Msl+"&r="+escape(Md.referrer)+"&fr="+Mfr+"&pg="+escape(window.location.href);
My+="' border=0 width=88 height=31 alt='SpyLOG'>";
My+="</a>";Md.write(My);//--></script><noscript>
<a href="http://u3360.19.spylog.com/cnt?cid=336019&f=3&p=0" target="_blank">
<img src="http://u3360.19.spylog.com/cnt?cid=336019&p=0" alt='SpyLOG' border='0' width=88 height=31 >
</a></noscript>
<!-- SpyLOG -->
</div> 